
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Kaalult vastu vaatavad numbrid, mis ei ole rahuldavad? Tee oma kehale teatox ja alusta uuesti!
							 - DELFI Naistekas
</title>
	


			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/638105910474a9b2ec-78141114.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kaalult vastu vaatavad numbrid, mis ei ole rahuldavad? Tee oma kehale teatox ja alusta uuesti!">

	
<meta property="og:url" content="http://www.delfi.ee/a/78141054">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Naistekas">
<meta property="og:description" content="Natural Skinny Herbs on detox taimetee, mis aitab sul kaalu kaotada ning keha puhastada kõige looduslikumal ja tervislikul viisil. Nimelt on kõik Skinny teede komplektid valmistatud Eesti taimedest ja ainsaks välismaal kasvavaks lisandiks on Goji-marjad. Komponendid on suure hoole ja armastusega välja valitud, et saaksid kaalu alandamisel ja keha puhastamisel parima võimaliku tulemuse ning muidugi ka hea tee maitseelamuse. Mida siis täpsemalt peidab endas Natural Skinny Herbsi teatox?">
<meta property="article:published_time" content="1494392401">

			<meta property="article:tag" content="Skinny teatox">
	

		
	<meta name="description" content="Natural Skinny Herbs on detox taimetee, mis aitab sul kaalu kaotada ning keha puhastada kõige looduslikumal ja tervislikul viisil. Nimelt on kõik Skinny teede komplektid valmistatud Eesti taimedest ja ainsaks välismaal kasvavaks lisandiks on Goji-marjad. Komponendid on suure hoole ja armastusega välja valitud, et saaksid kaalu alandamisel ja keha puhastamisel parima võimaliku tulemuse ning muidugi ka hea tee maitseelamuse. Mida siis täpsemalt peidab endas Natural Skinny Herbsi teatox? - DELFI" />

	<meta name="keywords" content="Skinny teatox">

<link rel="image_src" href="http://g3.nh.ee/images/pix/638105910474a9b2ec-78141114.jpg">

<link rel="canonical" href="http://naistekas.delfi.ee/tervis/figuur/kaalult-vastu-vaatavad-numbrid-mis-ei-ole-rahuldavad-tee-oma-kehale-teatox-ja-alusta-uuesti?id=78141054" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.naistekas.delfi.ee/article.php?id=78141054">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78141054"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-10T08:00:01+0300"/>
<meta name="cXenseParse:recs:category" content="tervis/figuur"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Naistekas"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" content="DELFI">
<link rel="Shortcut Icon" href="http://g4.nh.ee/n/ic/favicon_n.ico">
<link rel="alternate" type="application/rss+xml" title="Naistekas" href="http://feeds2.feedburner.com/naistekas">
<meta name="application-name" content="Delfi Naistekas"/>
<meta name="msapplication-tooltip" content="Delfi Naistekas"/>
<meta name="msapplication-starturl" content="http://woman.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=naistekas.scss,partners.css&amp;1493896540">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1494333010">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3b21hbiIsIl9jYXRfSUQiOiIyMTQxODc5MyIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDUxMDA4IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJ3b21hbiJ9LCJzaWciOiIxNmMyOWUxOWU1NjU2NTU3MjE4NWE5ZjZiZDMxMjM2YiJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["woman_tervis","woman_figuur","woman_78141054","woman_article","article_78141054","channel_woman","source_152402"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=3;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90 Rotating */
ado.master({id: 'FcaqWrBgA_.Ph7fNirg6lgfUDnQo6tr8EnH7C92sVH..57', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1493896540">
</head>
<body class="ch-naistekas" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQnrC4M3iET9JqmVuaD2hpe.HUxsjIdo_qNmV3IjR9n.n7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeodcjptfowg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodcjptfowg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<!-- start slave -->
<div id="adoceandelfieelolhllmogz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelolhllmogz',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 10.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">3&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.05.2016" class="header-search__input">
							<input type="hidden" name="tod" value="10.05.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/naistekas.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item navigation__item--selected" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=naistekas" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/tervis/tervis/" target="_top">Tervis</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/trennigiid/" target="_top">Suur trennigiid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/arstipere/" target="_top">Arstipere</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/vaimnetervis/" target="_top">Vaimne tervis</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/tervis/figuur/" target="_top">Figuur</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/hambad/" target="_top">Hammaste tervis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/tervisliktoit/" target="_top">Tervislik toit</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/benu/" target="_top">Apteekri nõuanded!</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieerfhrmwgijr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerfhrmwgijr', {myMaster: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1494393155';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"naistekas"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>
	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieetpcjgtqfgr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetpcjgtqfgr',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://naistekas.delfi.ee/tervis/figuur/kaalult-vastu-vaatavad-numbrid-mis-ei-ole-rahuldavad-tee-oma-kehale-teatox-ja-alusta-uuesti?id=78141054&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-05-10T08:00:01+0300" />
<meta itemprop="dateModified" content="2017-05-10T08:00:01+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78141054&url=%2Ftervis%2Ffiguur%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">10.05.2017, 08:00</div><h1 itemprop="headline" class="article__title" data-parents="Figuur">Kaalult vastu vaatavad numbrid, mis ei ole rahuldavad? Tee oma kehale <em>teatox</em> ja alusta uuesti!</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F78141054%26t%3DKaalult+vastu+vaatavad+numbrid%2C+mis+ei+ole+rahuldavad%3F+Tee+oma+kehale+%3Cem%3Eteatox%3C%2Fem%3E+ja+alusta+uuesti%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaalult+vastu+vaatavad+numbrid%2C+mis+ei+ole+rahuldavad%3F+Tee+oma+kehale+%3Cem%3Eteatox%3C%2Fem%3E+ja+alusta+uuesti%21%20-%20http%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F78141054" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78141054&url=%2Ftervis%2Ffiguur%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78141054" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78141054&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/RigkJToyZBU/638105910474a9b2ec-78141118.jpg" title="" data-title="&lt;span&gt;Kaalult vastu vaatavad numbrid, mis ei ole rahuldavad? Tee oma kehale &lt;em&gt;teatox&lt;/em&gt; ja alusta uuesti!&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/1000x654/LWTjQDBXOd8/638105910474a9b2ec-78141112.jpg" alt="Kaalult vastu vaatavad numbrid, mis ei ole rahuldavad? Tee oma kehale &lt;em&gt;teatox&lt;/em&gt; ja alusta uuesti!" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Erakogu</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Natural Skinny Herbs on <em>detox</em> taimetee, mis aitab sul kaalu kaotada ning keha puhastada kõige looduslikumal ja tervislikul viisil. Nimelt on kõik Skinny teede komplektid valmistatud Eesti taimedest ja ainsaks välismaal kasvavaks lisandiks on Goji-marjad. Komponendid on suure hoole ja armastusega välja valitud, et saaksid kaalu alandamisel ja keha puhastamisel parima võimaliku tulemuse ning muidugi ka hea tee maitseelamuse. Mida siis täpsemalt peidab endas Natural Skinny Herbsi <em>teatox</em>?</p>


<div class="article__body" itemprop="articleBody">


		
						<p><em>Teatox</em> sisaldab taimi, mis on igaks kehatalituseks kasulikud, olgu see ajutegevus, seedimine või immuunsüsteem:</p><p><strong>Saialilleõed</strong> — need soodustavad sapi teket ja selle eritumist. Saialilleõied aitavad vähendada põletikku ja soodustavad haavandite paranemist.</p><p><strong>Sellerilehed</strong> — need soodustavad seedimist.</p><p><strong>Goji-marjad</strong> — neil on omadusi, mis võivad aidata nii südame-veresoonkonna haiguste kui ka põletikuliste protsesside puhul. Samuti ka nägemisega seotud haiguste korral. Goji-mari on neuronaalsete kahjustuste eest kaitsvate omaduste, vähivastaste ja immunomoduleerivate ainete edasikandja.</p><p><strong>Nõgeselehed ja võilillelehed</strong> — puhastavad verd mürkainetest ja korrastavad meie ainevahetust. Sisaldavad mitmeid inimesele vajalikke vitamiine.</p><p><strong>Sencha</strong> — aitab suurepäraselt kaasa seedimisele.</p><p><strong>Sidrunhein</strong> — see on äärmiselt kasulik nahale.</p><p><strong>Matelehed</strong> — Mate aitab parandada immuunsüsteemi, puhastada verd, parandada keskenduvust ning kiirendada ainevahetust, mis aitab kehal põletada ära rohkem kaloreid.</p><p><strong>Kummel</strong> — väga kasulik maole ja rahustava toimega. Aitab põletiku vastu.</p><p><strong>Piparmünt</strong> — mõjub valuvaigistavalt, aitab vähendada iivelduse ja gaaside teket.</p><p><strong>Kassinaeriürt</strong> — kasulik ülemistele hingmaisteedele ja seedeelunditele.</p><p><strong>Lootoseõis</strong> — kasulik närvisüsteemile ja südamele.</p><p><strong>Sennalehed</strong> — aitab organismist välja viia mürgised ained ehk puhastab organismi.</p><p><strong>Kadakamari</strong> — hea neerudele, soolestikule ja maole.</p><p><strong>Viirpuumari</strong> — äärmiselt kasulik aju ja südame veresoontele, parandades nende elundite varustamist hapniku ja toitainetega.</p><p><strong>Laimilehed</strong> — puhastavad seedetrakti ja verd.</p><p><strong>Melissilehed</strong> — aitavad ära hoida spasmide teket, aitab gaasi-, koolika- ja menstruatsioonivalude puhul ning parandab mälutegevust ja migreeni.</p><p><strong>Rabarberijuur</strong> — kasulik seedimisele.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="http://g1.nh.ee/images/pix/900x600/Uuf97IN9aX4/e6c9a5910475f69cee-78141132.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="http://g4.nh.ee/images/pix/1000x666/nvyQpU-X09I/e6c9a5910475f69cee-78141132.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure><p>Natural Skinny Herbs ei ole pelgalt kaalualanduse tee, vaid sinu looduslik apteek ühes tootes.</p><p>Vaata lisa <a href="http://www.skinny.ee" target="_blank">www.skinny.ee</a></p>
								<div class="article__chunk"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom" style="margin:0;"></section>


</div>

<script>
	// track view
	(new Image(1,1)).src="http://ap.delfi.ee/i?region=9&name=23790";

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78141054" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/skinny-teatox">Skinny teatox</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<!-- start slave -->
<div id="adoceandelfieeokhkpnjleo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeokhkpnjleo',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_14426" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14426,1)</script><div class="dwidget" id="dwidget_14428" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14428,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieeygctekjpeg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeygctekjpeg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div class="dado-sl" id="adoceandelfieetbepqkqfbn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieetbepqkqfbn', {myMaster: 'FcaqWrBgA_.Ph7fNirg6lgfUDnQo6tr8EnH7C92sVH..57' });
</script><!-- start slave -->
<div id="adoceandelfieescnkgpqpkg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieescnkgpqpkg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepderjmkufb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepderjmkufb',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeznempinmrx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeznempinmrx',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeocjtnkeiuw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeocjtnkeiuw',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div class="bl_sep"></div><div class="pysipinnad">
	<div id="adoceandelfieempeioufslk"></div>
	<div id="adoceandelfieezplobspguj"></div>
	<div id="adoceandelfieewadffpjlle"></div>
	<div id="adoceandelfieetbklimdqvz"></div>
	<div id="adoceandelfieeqcrrljnuuu"></div>
	<div id="adoceandelfieendiipwgjzt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieempeioufslk', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieezplobspguj', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieewadffpjlle', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieetbklimdqvz', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeqcrrljnuuu', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieendiipwgjzt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="pysipinnad--textlinks">
	<div id="adoceandelfieekepocuqnjo"></div>
	<div id="adoceandelfieexegfgrksej"></div>
	<div id="adoceandelfieeufnljoehyi"></div>
	<div id="adoceandelfieergesmlolid"></div>
	<div id="adoceandelfieeohliqiiqdy"></div>
	<div id="adoceandelfieelicpdwrunt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieekepocuqnjo', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieexegfgrksej', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeufnljoehyi', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieergesmlolid', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeohliqiiqdy', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieelicpdwrunt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="dwidget" id="dwidget_4963" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4963,1)</script><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4390" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4390,1)</script><div class="dwidget" id="dwidget_5109" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5109,1)</script><div class="dwidget" id="dwidget_9377" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9377,1)</script><div class="dwidget" id="dwidget_4102" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4102,1)</script><div class="dwidget" id="dwidget_2135" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2135,1)</script><div class="dwidget" id="dwidget_4929" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4929,1)</script><div class="dwidget" id="dwidget_7860" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7860,1)</script><div class="dwidget" id="dwidget_1987" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1987,1)</script><div class="dwidget" id="dwidget_6910" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6910,1)</script><div class="dwidget" id="dwidget_7190" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7190,1)</script><div class="dwidget" id="dwidget_8020" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8020,1)</script><div class="dwidget" id="dwidget_9015" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9015,1)</script><div class="dwidget" id="dwidget_9593" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9593,1)</script><div class="dwidget" id="dwidget_10457" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10457,1)</script><div class="dwidget" id="dwidget_11845" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11845,1)</script><div class="dwidget" id="dwidget_11391" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11391,1)</script><div class="dwidget" id="dwidget_11533" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11533,1)</script><div class="dwidget" id="dwidget_12223" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12223,1)</script><div class="dwidget" id="dwidget_12327" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12327,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world"><img src="http://g1.nh.ee/wd/x/5843/r/20d30d14af0c205cb34a9088695228b4.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world"></a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4368" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4368,1)</script><div class="dwidget" id="dwidget_6438" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6438,1)</script><div class="dwidget" id="dwidget_5754" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5754,1)</script><div class="dwidget" id="dwidget_3424" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3424,1)</script><div class="dwidget" id="dwidget_4973" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4973,1)</script><div class="dwidget" id="dwidget_8269" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8269,1)</script><div class="dwidget" id="dwidget_5541" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5541,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5958" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5958,1)</script><div class="dwidget" id="dwidget_12625" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12625,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78141054&url=%2Ftervis%2Ffiguur%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1493900980"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1494335177"></script>
	</div>
</footer>
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieerenpkslrur" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerenpkslrur',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieermrqmugnch" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermrqmugnch',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewolscwgrbs" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewolscwgrbs',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbhnoklunk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbhnoklunk',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'woman', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=woman" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'naistekas.delfi.ee/a/78141054';
_sf_async_config.sections = 'naistekas.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1493892140"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad_300x100"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_300x100');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="//ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="//www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
