
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Rullmassaaž võidab südameid ja levib kui tervendav viirus
										 - DELFI Naistekas
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/2e5a25ab0d91fa4d33-81486603.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Rullmassaaž võidab südameid ja levib kui tervendav viirus">

	

<meta property="og:url" content="http://www.delfi.ee/a/81486533">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Naistekas">
<meta property="og:description" content="„Mõnus ja soe puidust trummel keerlemas vastu keha, mudimas kohti, mis toovad naeratuse näole. Tõsi, vahel toob ka pisara silma, kui protseduur vabastab kogunenud pingete koldeid meie kehas. Kõik ikka hea tervise nimel. Eestimaad on tabanud rullmassaaži hullus, mille pani käima Beautiful Me kehasalong kõigest aasta tagasi oma esimese täisteenust pakkuva nutisalongiga, mis nüüdseks on levinud üle Eesti. Neli rullmassaaži salongikolmes linnas ja tuhandeid kliente on tõestanud protseduuri kiiret ja tõhusat toimet. Sentimeetrid kaovad ja mis kõige tähtsam, enesetunne paraneb ja energiat tuleb juurde, sest organism on puhtam ja tervem.">
<meta property="article:published_time" content="1521788485">



		
	<meta name="description" content="„Mõnus ja soe puidust trummel keerlemas vastu keha, mudimas kohti, mis toovad naeratuse näole. Tõsi, vahel toob ka pisara silma, kui protseduur vabastab kogunenud pingete koldeid meie kehas. Kõik ikka hea tervise nimel. Eestimaad on tabanud rullmassaaži hullus, mille pani käima Beautiful Me kehasalong kõigest aasta tagasi oma esimese täisteenust pakkuva nutisalongiga, mis nüüdseks on levinud üle Eesti. Neli rullmassaaži salongikolmes linnas ja tuhandeid kliente on tõestanud protseduuri kiiret ja tõhusat toimet. Sentimeetrid kaovad ja mis kõige tähtsam, enesetunne paraneb ja energiat tuleb juurde, sest organism on puhtam ja tervem. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/2e5a25ab0d91fa4d33-81486603.jpg">
<link rel="canonical" href="http://naistekas.delfi.ee/tervis/tervis/rullmassaaz-voidab-sudameid-ja-levib-kui-tervendav-viirus?id=81486533" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.naistekas.delfi.ee/article.php?id=81486533">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81486533"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-23T09:01:25+0200"/>
<meta name="cXenseParse:recs:category" content="tervis/tervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Naistekas"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Naistekas"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Naistekas, Tervis, Tervis" />
<meta name="Author" content="DELFI">
<link rel="Shortcut Icon" href="//g4.nh.ee/n/ic/favicon_n.ico">
<link rel="alternate" type="application/rss+xml" title="Naistekas" href="http://feeds2.feedburner.com/naistekas">
<meta name="application-name" content="Delfi Naistekas"/>
<meta name="msapplication-tooltip" content="Delfi Naistekas"/>
<meta name="msapplication-starturl" content="http://woman.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=naistekas.scss,partners.css&amp;1521181296">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1520341751">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1521645778"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3b21hbiIsIl9jYXRfSUQiOiIxNTAwNTgiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTgwMzIzMTAiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6IndvbWFuIn0sInNpZyI6ImE3ZmEwMDk1MjA1ZTAzZmYwNzVhMWIwOWY4NWNmY2ZlIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["woman_tervis","woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=3;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-naistekas" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQnrC4M3iET9JqmVuaD2hpe.HUxsjIdo_qNmV3IjR9n.n7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeodcjptfowg" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],
				mkv: {"channel":"naistekas"}			});
		}
	} else {
		ado.slave('adoceandelfieeodcjptfowg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 23.&nbsp;märts</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-3&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="23.03.2017" class="header-search__input">
							<input type="hidden" name="tod" value="23.03.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/naistekas.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item navigation__item--selected" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=naistekas" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/tervis/tervis/" target="_top">Tervis</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/vaimnetervis/" target="_top">Vaimne tervis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/figuur/" target="_top">Figuur</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/hambad/" target="_top">Hammaste tervis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/tervisliktoit/" target="_top">Tervislik toit</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/benu/" target="_top">Apteekri nõuanded!</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/muutumine/" target="_top">Muutumine</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:naistekas&mkw=woman_tervis,woman_81486533,woman_article,article_81486533,channel_woman,source_152402&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://naistekas.delfi.ee/tervis/tervis/rullmassaaz-voidab-sudameid-ja-levib-kui-tervendav-viirus?id=81486533&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-03-23T09:01:25+0200" />
<meta itemprop="dateModified" content="2018-03-23T09:01:56+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81486533&url=%2Ftervis%2Ftervis%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">23.03.2018, 09:01</div><h1 itemprop="headline" class="article__title" data-parents="Tervis">Rullmassaaž võidab südameid ja levib kui tervendav viirus</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F81486533%26t%3DRullmassaa%C5%BE+v%C3%B5idab+s%C3%BCdameid+ja+levib+kui+tervendav+viirus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRullmassaa%C5%BE+v%C3%B5idab+s%C3%BCdameid+ja+levib+kui+tervendav+viirus%20-%20http%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F81486533" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81486533&url=%2Ftervis%2Ftervis%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81486533" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81486533&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x599/OHqfT29kCqM/2e5a25ab0d91fa4d33-81486607.jpg" title="" data-title="&lt;span&gt;Rullmassaaž võidab südameid ja levib kui tervendav viirus&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Kehasalong&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x654/1OZ0Ii5-I0Y/2e5a25ab0d91fa4d33-81486607.jpg" alt="Rullmassaaž võidab südameid ja levib kui tervendav viirus" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Kehasalong</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">„Mõnus ja soe puidust trummel keerlemas vastu keha, mudimas kohti, mis toovad naeratuse näole. Tõsi, vahel toob ka pisara silma, kui protseduur vabastab kogunenud pingete koldeid meie kehas. Kõik ikka hea tervise nimel. Eestimaad on tabanud rullmassaaži hullus, mille pani käima Beautiful Me kehasalong kõigest aasta tagasi oma esimese täisteenust pakkuva nutisalongiga, mis nüüdseks on levinud üle Eesti. Neli rullmassaaži salongi<br>kolmes linnas ja tuhandeid kliente on tõestanud protseduuri kiiret ja tõhusat toimet. Sentimeetrid kaovad ja mis kõige tähtsam, enesetunne paraneb ja energiat tuleb juurde, sest organism on puhtam ja tervem.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Mis asi see rullmassaaž on ja mida teeb?</strong><br>Lihtsalt öeldes paneb rullmassaaž kehas süsteemid tööle ja viib kehast välja sinna mitte kuuluvad jäägid. Katkised rakud, kogunenud jääkained ja muu kehale kahjulik jääb sageli kehasse kinni ning rullmassaaž aitab need kehast välja viia. Infrapunaga varustatud masina trummel keerutab mõnusalt vastu kehakumerusi, just sellise tugevuse ja kiirusega nagu inimesele endale parem tundub. 15 erinevat poosi töötavad läbi kogu keha ning rullmassaažiga alustajatel võib järgmine päev olla tunne nagu oleks intensiivse treeningu läbinud. Samas on keha pingetest vaba ning enesetunne on hea.</p><p>Kuna rullmassaaž paneb keha jääkained väljutama, siis on tähtis juua vett, mis aitab kehal puhastuda ja läbi selle kehal paremini toimida. Kogu protseduuriks vajaliku saad Beautiful Me kehasalongis kohapeal – treeningriided, pudelivesi ja personaalne nutikas juhendaja, kelleks on Inga Lunge virtuaalne kehastus.</p><p>Rullmassaaži algeline masin leiutati juba aastal 1927 ning aktiivne kasutus on dokumenteeritud 40-ndatel, kus jõusaal ja ilutööstus selle enda tiiva alla haaras, seda ikka oma hea toime pärast.<br>Tänaseni ei ole Eestis kahjuks olnud kedagi, kes selle protseduuri mõju inimestele tutvustaks. Beautiful Me kehasalong on võtnud endale kohustuseks teavitada inimesi rullmassaaži vajalikkusest ja kasulikust toimest, millega saab igaüks end hoida hea tervise ja enesetunde juures. See ei ole saladus, et arstid ja treenerid on Beautiful Me kehasalongi suured sõbrad ja püsikliendid. Lümfide töö tähtsus organismis on vähese informeerituse tõttu kahjuks paljudele inimestele veel teadmata ja halva lümfisüsteemi töö tõttu saavad alguse paljud tervisehädad.</p><p>Kallid protseduurid on paljudele kättesaamatud, kuid rullmassaž on taskukohane ja omab ka tõhusamat toimet. Lisaks on tunniajaline protseduur ka suurepärane elamus, sest Beautiful Me kehasalongide kodune hõng ning teenindus annab positiivse laengu kogu edasiseks päevaks.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x599/zVTQbBHHxU0/a1e965ab0d9238c5c8-81486621.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Kehasalong&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x666/8gvPRQ2NniQ/a1e965ab0d9238c5c8-81486621.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Kehasalong</span>
			</figcaption>
</figure><p>„Ma ei osanud arvatagi, et see selline masin on. Tavamassaaži mudimine ei saa ligilähedalegi“ lausus suurt kasvu Eestimaa mees pärast rullmassaaži. Loomulikult oli naine tema sinna kaasa võtnud. Tavaliselt eesti mees mõtleb tervisele ikka siis kui liiga hilja – õnneks on see järjest rohkem muutumas ja ka mehed leiavad tee Beautiful Me kehasalongi rullmassaaži. Eks naised lihtsalt teavad paremini mis on hea ja kasulik. Beautiful Me kehasalongides on igas asukohas ka nii-öelda sõprade tuba, mis on just sobilik koos kaaslase või sõbrannaga tervise kogumiseks. Ideaalne koosveedetud aeg privaatselt tervise heaks.</p><p>Sõna rullmassaaž võeti esmakordselt kasutusele 2017 aastal ning seda just Beautiful Me kehasalongi poolt, et lihtsalt ja arusaadavalt tuua inimesteni tõhus ja efektiivne protseduur, mida varem nimetati mitmete keerukate nimedega. Lihtsuses peitub võlu - seda tõestab ka see, kui arvukalt on sõna rullmassaaž kasutust leidnud üle Eesti. Justkui hea viirus, mis nakatab üha uusi ja uusi inimesi rullmassaaži efektiivse ja kehale kasuliku toimega.</p><p>Kes seda innovaatilist, kuid samas nii ammu aega tagasi leiutatud protseduuri pole veel proovinud, siis tasub seda teha ja investeerida enda tervisesse. Beautiful Me kehasalongi soe ja hubane vastuvõtt ning mõnus atmosfäär paneb sind tundma nagu läheks parima sõbra juurde, kus sa oled alati oodatud.</p><p><strong>Vaata ka lõbusat videot ja loe detailsemalt rullmassaaži toime ja kasulikkuse kohta Beautiful Me kehasalongi kodulehelt</strong><br><a href="http://www.kehasalong.ee" target="_blank">www.kehasalong.ee</a></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/UpSJDnCwr9c" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://naistekas.delfi.ee/tervis/tervis/rullmassaaz-voidab-sudameid-ja-levib-kui-tervendav-viirus?id=81486533" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F81486533&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Rullmassaaž võidab südameid ja levib kui tervendav viirus" data-url="http://naistekas.delfi.ee/a/81486533" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://naistekas.delfi.ee/tervis/tervis/rullmassaaz-voidab-sudameid-ja-levib-kui-tervendav-viirus?id=81486533" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://naistekas.ee" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file77700134_naistekas-article.jpg" alt="Naistekas" border="0" width="116" height="22">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81486533" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_14426" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14426,1)</script><div class="dwidget" id="dwidget_14428" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14428,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:naistekas,position:pos_000&mkw=woman_tervis,woman_81486533,woman_article,article_81486533,channel_woman,source_152402&"></script></div>			<div id="delfi-adx-772706074-4628" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1521645778";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-772706074-4628","mid":435609,"mkw":["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-772706074-7830" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1521645778";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-772706074-7830","mid":435609,"mkw":["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-772706074-7744" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1521645778";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-772706074-7744","mid":435609,"mkw":["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-772706074-4045" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1521645778";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-772706074-4045","mid":435609,"mkw":["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div><div class="pysipinnad">
	<div id="adoceandelfieempeioufslk"></div>
	<div id="adoceandelfieezplobspguj"></div>
	<div id="adoceandelfieewadffpjlle"></div>
	<div id="adoceandelfieetbklimdqvz"></div>
	<div id="adoceandelfieeqcrrljnuuu"></div>
	<div id="adoceandelfieendiipwgjzt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieempeioufslk', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieezplobspguj', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieewadffpjlle', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieetbklimdqvz', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeqcrrljnuuu', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieendiipwgjzt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="pysipinnad--textlinks">
	<div id="adoceandelfieekepocuqnjo"></div>
	<div id="adoceandelfieexegfgrksej"></div>
	<div id="adoceandelfieeufnljoehyi"></div>
	<div id="adoceandelfieergesmlolid"></div>
	<div id="adoceandelfieeohliqiiqdy"></div>
	<div id="adoceandelfieelicpdwrunt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieekepocuqnjo', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieexegfgrksej', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeufnljoehyi', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieergesmlolid', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeohliqiiqdy', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieelicpdwrunt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="dwidget" id="dwidget_4963" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4963,1)</script><div style="width:250px;margin:12px auto;"><style>
.ww {width:100%!important;text-align:left;}
.forums_list ul {padding:1em .5em;}
</style>
</div><div class="dwidget" id="dwidget_5109" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5109,1)</script><div class="dwidget" id="dwidget_9593" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9593,1)</script><div class="dwidget" id="dwidget_7860" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7860,1)</script><div class="dwidget" id="dwidget_1987" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1987,1)</script><div class="dwidget" id="dwidget_7190" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7190,1)</script><div class="dwidget" id="dwidget_8020" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8020,1)</script><div class="dwidget" id="dwidget_9015" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9015,1)</script><div class="dwidget" id="dwidget_6910" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6910,1)</script><div class="dwidget" id="dwidget_10457" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10457,1)</script><div class="dwidget" id="dwidget_11845" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11845,1)</script><div class="dwidget" id="dwidget_15598" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15598,1)</script><div class="dwidget" id="dwidget_16286" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16286,1)</script><div class="dwidget" id="dwidget_12327" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12327,1)</script><div class="dwidget" id="dwidget_4973" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4973,1)</script><div class="dwidget" id="dwidget_8269" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8269,1)</script><div class="dwidget" id="dwidget_5541" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5541,1)</script><div class="dwidget" id="dwidget_5958" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5958,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81486533&url=%2Ftervis%2Ftervis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1521624434"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1520242162"></script>
	</div>
</footer>
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'woman'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=woman" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'naistekas.delfi.ee/a/81486533';
_sf_async_config.sections = 'naistekas.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"naistekas","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("naistekas", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1519822039");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1519822039");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2680120062-2195" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1521645778";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2680120062-2195","mid":488430,"mkw":["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],"mkv":{"channel":"naistekas"}});
		})();
					</script>
						<div id="delfi-adx-1850818439-6502" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1521645778";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1850818439-6502","mid":540821,"mkw":["woman_tervis","woman_81486533","woman_article","article_81486533","channel_woman","source_152402"],"mkv":{"channel":"naistekas"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	if( window.$ && $.fancybox && window.cookie && cookie.get && cookie.get('zlickForm') && cookie.get('zlick')) {
		var s = document.createElement('script');
		s.src = '//g2.nh.ee/d/r/zl/js/lightbox.min.js' + '?v=1';
		s.type = 'text/javascript'
		s.async = true;
		document.head.appendChild(s);
	}
});
</script>

</body>
</html>
