
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Neli üllatavat fakti, mida te veel oma looma toidu kohta ei teadnud
										 - DELFI Naistekas
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/4576b5ace106c9cb93-81737863.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Neli üllatavat fakti, mida te veel oma looma toidu kohta ei teadnud">

	

<meta property="og:url" content="http://www.delfi.ee/a/81703485">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Naistekas">
<meta property="og:description" content="Loomaomanikuna põhiasju ikka teame – šokolaad on koertele mürgine, kassid võivad olla väga pirtsakad jne. Aga kuidas on lood loomade toitainete vajadusega? Lemmikloomale toidu valimisel tuleb endalt küsida 3 küsimust: 1) Kas see on ohutu? 2) Kas see on toitev? 3) Kas see on minu loomale sobiv?">
<meta property="article:published_time" content="1523880392">



		
	<meta name="description" content="Loomaomanikuna põhiasju ikka teame – šokolaad on koertele mürgine, kassid võivad olla väga pirtsakad jne. Aga kuidas on lood loomade toitainete vajadusega? Lemmikloomale toidu valimisel tuleb endalt küsida 3 küsimust: 1) Kas see on ohutu? 2) Kas see on toitev? 3) Kas see on minu loomale sobiv? - DELFI" />


<link rel="image_src" href="https://g2.nh.ee/images/pix/4576b5ace106c9cb93-81737863.jpg">
<link rel="canonical" href="http://naistekas.delfi.ee/tervis/tervisliktoit/neli-ullatavat-fakti-mida-te-veel-oma-looma-toidu-kohta-ei-teadnud?id=81703485" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.naistekas.delfi.ee/article.php?id=81703485">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81703485"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-16T15:06:32+0300"/>
<meta name="cXenseParse:recs:category" content="tervis/tervisliktoit"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Naistekas"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Naistekas"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Naistekas, Tervis, Tervislik toit" />
<meta name="Author" content="DELFI">
<link rel="Shortcut Icon" href="//g4.nh.ee/n/ic/favicon_n.ico">
<link rel="alternate" type="application/rss+xml" title="Naistekas" href="http://feeds2.feedburner.com/naistekas">
<meta name="application-name" content="Delfi Naistekas"/>
<meta name="msapplication-tooltip" content="Delfi Naistekas"/>
<meta name="msapplication-starturl" content="http://woman.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=naistekas.scss,partners.css&amp;1523542015">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1523009828">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3b21hbiIsIl9jYXRfSUQiOiIxMDQ5NDAyMCIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA0MTYxNiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoid29tYW4ifSwic2lnIjoiNTVmMjU2ZDU3YTZkY2E4MTkyODdjZjk5NGNlOWY5ZjMifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=3;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-naistekas" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQnrC4M3iET9JqmVuaD2hpe.HUxsjIdo_qNmV3IjR9n.n7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeodcjptfowg" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],
				mkv: {"channel":"naistekas"}			});
		}
	} else {
		ado.slave('adoceandelfieeodcjptfowg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 16.&nbsp;aprill</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">15&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="16.04.2017" class="header-search__input">
							<input type="hidden" name="tod" value="16.04.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/naistekas.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item navigation__item--selected" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=naistekas" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/tervis/tervis/" target="_top">Tervis</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/vaimnetervis/" target="_top">Vaimne tervis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/figuur/" target="_top">Figuur</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/hambad/" target="_top">Hammaste tervis</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/tervis/tervisliktoit/" target="_top">Tervislik toit</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/benu/" target="_top">Apteekri nõuanded!</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tervis/muutumine/" target="_top">Muutumine</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://naistekas.delfi.ee/tervis/tervisliktoit/neli-ullatavat-fakti-mida-te-veel-oma-looma-toidu-kohta-ei-teadnud?id=81703485&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-04-16T15:06:32+0300" />
<meta itemprop="dateModified" content="2018-04-16T15:06:32+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81703485&url=%2Ftervis%2Ftervisliktoit%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">16.04.2018, 15:06</div><h1 itemprop="headline" class="article__title" data-parents="Tervislik toit">Neli üllatavat fakti, mida te veel oma looma toidu kohta ei teadnud</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F81703485%26t%3DNeli+%C3%BCllatavat+fakti%2C+mida+te+veel+oma+looma+toidu+kohta+ei+teadnud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeli+%C3%BCllatavat+fakti%2C+mida+te+veel+oma+looma+toidu+kohta+ei+teadnud%20-%20http%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F81703485" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81703485&url=%2Ftervis%2Ftervisliktoit%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81703485" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81703485&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture focus--center_center" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x1080/thvSJ5ujeQ8/4576b5ace106c9cb93-81737867.jpg" title="" data-title="&lt;span&gt;Neli üllatavat fakti, mida te veel oma looma toidu kohta ei teadnud&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Royal Canin&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/juxZHq_jxoE/4576b5ace106c9cb93-81737861.jpg" alt="Neli üllatavat fakti, mida te veel oma looma toidu kohta ei teadnud" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Royal Canin</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Loomaomanikuna põhiasju ikka teame – šokolaad on koertele mürgine, kassid võivad olla väga pirtsakad jne. Aga kuidas on lood loomade toitainete vajadusega? Lemmikloomale toidu valimisel tuleb endalt küsida 3 küsimust: 1) Kas see on ohutu? 2) Kas see on toitev? 3) Kas see on minu loomale sobiv?</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Teadusuuringud on näidanud, et loom vajab toitaineid, mitte konkreetseid koostisosi. Koostisosade abil viiakse toitained looma organismi, aga enne tuleb need koostisosad ära seedida, et loom nendest kasu saaks. Seega on oluline valida oma looma jaoks hästi seeditav toit. Mõelge neile neljale üllatavale faktile.</p><p><strong>1. Gluteen sisaldab hästi seeditavat valku, mis pakub kaasidele ja koertele palju kasulikku</strong><br>Loomaomanikuna olete võib-olla gluteeni looma toidust välja jätnud – gluteen on lihtsalt uhke sõna teraviljas sisalduva valgu kohta – aga gluteen ja muud taimsed valgud on väga hästi seeditavad ning aitavad parandada väljaheite kvaliteeti ja vähendada gaaside teket. Seega on gluteen valguallikana koertele ja kassidele väga kasulik.</p><p>VIHJE: Kui valite oma loomale toitu, eelistage tootjaid, mis panevad toidu kokku loomale vajalike toitainete põhjal ning kus pööratakse tähelepanu toidu suupärasusele ja seedivusele.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/362325acafad292dc2-81703567.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Royal Canin&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/362325acafad292dc2-81703567.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Royal Canin</span>
			</figcaption>
</figure><p><strong>2. Väikesed koerad vajavad proportsionaalselt rohkem kaloreid kui suured</strong></p><p>Chihuahua ei ole sama nagu saksa dogi. Pärslane ei ole sama nagu Maine Coon. Looma toiduvajadus sõltub tema suurusest, tõust ja vanusest ning nende alusel peategi toitu valima.</p><p>Suurus ei ole väikese ja suure koera ainus erinevus. Väikesetõulised koerad kulutavad energiat üldiselt kiiremini kui suured ning sellepärast vajavadki nad oma suuruse kohta (suurte tõugudega võrreldes) peaaegu kaks korda rohkem energiat.<br>Looma optimaalse kehakaalu säilitamine on oluline. Loomatoidul on toodud toitmisjuhend, kust saate infot, kui palju loomale päevas peaks süüa andma. Pidage meeles, et iga loom on erinev ja erineva aktiivsustasemega, ning valige toidukogused selle alusel. Loomaarst aitab samuti täpsemalt määratleda, kui palju loom peaks päevas süüa saama. Pidage meeles, et ületoitmine võib põhjustada ülekaalu, mis võib looma nõrgestada ja põhjustada mitmeid lisahaigusi, näiteks liigesehaigusi, diabeeti ja südamehaigusi.</p><p>VIHJE: Mõõtke sobiv toidukogus välja kaalu abil.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/2880e5ace106141c68-81737825.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Royal Canin&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/2880e5ace106141c68-81737825.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Royal Canin</span>
			</figcaption>
</figure><p>3. <strong>Kassid ei tunne magusat maitset</strong></p><p><strong>Maitsenäsade arv</strong></p><p>Kas olete kunagi mõelnud, kuidas teie lemmiklooma maitsemeel teie omast erineb? Lisaks erinevusele maitsenäsade arvus (inimestel on neid 5 korda rohkem kui koertel ja 18 korda rohkem kui kassidel) ei tunne kassid näiteks magusat maitset, mistõttu nad ei söö magusat toitu.</p><p>VIHJE: Maiustused võiks looma päevasest kalorikogusest moodustada maksimaalselt 10 protsenti, nii et olge oma kassi või koera premeerimisel mõistlik. Looma premeerimiseks võite näiteks tema päevasest toidukogusest veidi palakesi võtta. Niimoodi tunneb ta, nagu saaks preemiat, aga ei tarbi lisakaloreid.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/87cf65ace10663e8f9-81737839.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Royal Canin&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/87cf65ace10663e8f9-81737839.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Royal Canin</span>
			</figcaption>
</figure><p><strong>4. Kõigil kassidel ja koertel on omaenda konkreetne toitevajadus</strong></p><p>Ei ole vahet, kas peate oma koera või kassi lihasööjaks või kõigesööjaks. Oluline on määrata konkreetse looma toitevajadus ning optimaalne tarbitavate valkude, rasvade, süsivesikute, vitamiinide, mineraalide ja vee hulk.</p><p>VIHJE: Pidage meeles, et erinevalt inimestest võivad meie karvased kaaslased iga päev sama toitu süüa. Nii et loomale hea elu tagamiseks tuleks alati veenduda, et ta tarbib kvaliteetset just talle sobivat toitu.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/addd05acaface6defe-81703545.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Royal Canin&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/addd05acaface6defe-81703545.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Royal Canin</span>
			</figcaption>
</figure>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://naistekas.delfi.ee/tervis/tervisliktoit/neli-ullatavat-fakti-mida-te-veel-oma-looma-toidu-kohta-ei-teadnud?id=81703485" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F81703485&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Neli üllatavat fakti, mida te veel oma looma toidu kohta ei teadnud" data-url="http://naistekas.delfi.ee/a/81703485" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://naistekas.delfi.ee/tervis/tervisliktoit/neli-ullatavat-fakti-mida-te-veel-oma-looma-toidu-kohta-ei-teadnud?id=81703485" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://naistekas.ee" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file77700134_naistekas-article.jpg" alt="Naistekas" border="0" width="116" height="22">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81703485" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-772706074-6835" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-772706074-6835","mid":435609,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/elu/kirevmaailm/50-marki-mis-naitavad-et-oled-toesti-vanaks-jaanud-tahad-sa-seda-endale-tunnistada-voi-mitte?id=81781263">50 märki, mis näitavad, et oled tõesti vanaks jäänud, tahad sa seda endale tunnistada või mitte</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/elu/kirevmaailm/50-marki-mis-naitavad-et-oled-toesti-vanaks-jaanud-tahad-sa-seda-endale-tunnistada-voi-mitte?id=81781263" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/N9UOsGTf7ZM/13a805ad481077da43-81781613.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/elu/kirevmaailm/50-marki-mis-naitavad-et-oled-toesti-vanaks-jaanud-tahad-sa-seda-endale-tunnistada-voi-mitte?id=81781263" class="headline__lead">Nimede unustamine, liigesevalud ja arusaamine, et isegi õpetajad on juba sinust nooremad näitavad, et asi on otsustatud - sa oled ametlikult vana. Vaata siit, mis veel näitavad seda, et noorus on nüüdseks seljataga!</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/elu/kirevmaailm/50-marki-mis-naitavad-et-oled-toesti-vanaks-jaanud-tahad-sa-seda-endale-tunnistada-voi-mitte?id=81781263" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D50+m%C3%A4rki%2C+mis+n%C3%A4itavad%2C+et+oled+t%C3%B5esti+vanaks+j%C3%A4%C3%A4nud%2C+tahad+sa+seda+endale+tunnistada+v%C3%B5i+mitte%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81781263" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81781263%26t%3D50+m%C3%A4rki%2C+mis+n%C3%A4itavad%2C+et+oled+t%C3%B5esti+vanaks+j%C3%A4%C3%A4nud%2C+tahad+sa+seda+endale+tunnistada+v%C3%B5i+mitte" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81781263&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/ilumood/moeuudised/menopausivaevuste-vastu-aitab-oige-parfuum-loe-millised-lohnad-aitavad-kaalu-kaotada-ja-kuumahoogudega-voidelda?id=81776797">Menopausivaevuste vastu aitab õige parfüüm: loe, millised lõhnad aitavad kaalu kaotada ja kuumahoogudega võidelda</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/ilumood/moeuudised/menopausivaevuste-vastu-aitab-oige-parfuum-loe-millised-lohnad-aitavad-kaalu-kaotada-ja-kuumahoogudega-voidelda?id=81776797" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/X6hp6DvaqOE/d6c505ad46b5665568-81779671.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/ilumood/moeuudised/menopausivaevuste-vastu-aitab-oige-parfuum-loe-millised-lohnad-aitavad-kaalu-kaotada-ja-kuumahoogudega-voidelda?id=81776797" class="headline__lead">Menopausivaevustes piinevale naisele on Daily Mailil üks hea soovitus — vaheta oma igapäevane parfüüm välja. Aroomiteraapia mõju selles raskes eluetapis on keeruline alahinnata. Õige parfüüm võib peatada kaalutõusu, kuumahood ja leevendada tujumuutusi!</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/ilumood/moeuudised/menopausivaevuste-vastu-aitab-oige-parfuum-loe-millised-lohnad-aitavad-kaalu-kaotada-ja-kuumahoogudega-voidelda?id=81776797" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMenopausivaevuste+vastu+aitab+%C3%B5ige+parf%C3%BC%C3%BCm%3A+loe%2C+millised+l%C3%B5hnad+aitavad+kaalu+kaotada+ja+kuumahoogudega+v%C3%B5idelda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81776797" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81776797%26t%3DMenopausivaevuste+vastu+aitab+%C3%B5ige+parf%C3%BC%C3%BCm%3A+loe%2C+millised+l%C3%B5hnad+aitavad+kaalu+kaotada+ja+kuumahoogudega+v%C3%B5idelda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81776797&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=naistekas" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-9643" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-9643","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/persoon/elu_lugu/rappar-reket-rahust-reisimisest-ja-huumorist-votke-rahulikumalt-ja-arge-vorrelge-oma-elusid-teiste-omadega?id=81779697">Räppar Reket rahust, reisimisest ja huumorist: võtke rahulikumalt ja ärge võrrelge oma elusid teiste omadega</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/persoon/elu_lugu/rappar-reket-rahust-reisimisest-ja-huumorist-votke-rahulikumalt-ja-arge-vorrelge-oma-elusid-teiste-omadega?id=81779697" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/rWnCi-XlXbY/645aa5ad46e720e5f4-81779879.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/persoon/elu_lugu/rappar-reket-rahust-reisimisest-ja-huumorist-votke-rahulikumalt-ja-arge-vorrelge-oma-elusid-teiste-omadega?id=81779697" class="headline__lead">Palavalt armastatud muusik Reket on välja andmas oma neljandat stuudioalbumit "Rahu", millelt leiab nii huumorit, <em>storytelling</em>’ut kui ka Reketile omast kirge. Seetõttu otsustasimegi rääkida muusikuga pisut rahust, reisimisest ja huumorist.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/persoon/elu_lugu/rappar-reket-rahust-reisimisest-ja-huumorist-votke-rahulikumalt-ja-arge-vorrelge-oma-elusid-teiste-omadega?id=81779697" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DR%C3%A4ppar+Reket+rahust%2C+reisimisest+ja+huumorist%3A+v%C3%B5tke+rahulikumalt+ja+%C3%A4rge+v%C3%B5rrelge+oma+elusid+teiste+omadega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81779697" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81779697%26t%3DR%C3%A4ppar+Reket+rahust%2C+reisimisest+ja+huumorist%3A+v%C3%B5tke+rahulikumalt+ja+%C3%A4rge+v%C3%B5rrelge+oma+elusid+teiste+omadega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81779697&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/saja-aasta-suurim-valik-eesti-kaekellasid?id=81229389">Saja aasta suurim valik Eesti käekellasid</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/saja-aasta-suurim-valik-eesti-kaekellasid?id=81229389" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/8TL7YcYsA2w/77b2a5a93c2c296189-81257057.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/saja-aasta-suurim-valik-eesti-kaekellasid?id=81229389" class="headline__lead">Eesti Vabariigi 100 aasta juubelil tähistab Eesti esimene käekellade valmistaja AEGAON oma viiendat sünnipäeva. Möödunud aastal kutsuti kellameistrid prestiižsele moeüritusele “World Fashion Week Paris”, et seal oma uut kollektsiooni lansseerida. Selge märk sellest, et nüüdseks on meesteseeriaga laias maailmas tõsiseid laineid löödud. Sarnast edulugu on oodata ka äsja ilmavalgust näinud naistekollektsiooniga.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/saja-aasta-suurim-valik-eesti-kaekellasid?id=81229389" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaja+aasta+suurim+valik+Eesti+k%C3%A4ekellasid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81229389" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81229389%26t%3DSaja+aasta+suurim+valik+Eesti+k%C3%A4ekellasid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81229389&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529560%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Markeerimise liinioperaator" label="Markeerimise liinioperaator"><div class="job"><abbr title="Markeerimise liinioper&#8230;">Markeerimise liinioper&#8230;</abbr></br><span>4.75 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529557%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (tallinn, paepargi maxima)" label="Müüja-konsultant (tallinn, paepargi maxima)"><div class="job"><abbr title="Müüja-konsultant (tall&#8230;">Müüja-konsultant (tall&#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529555%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (peetri selver)" label="Müüja-konsultant (peetri selver)"><div class="job"><abbr title="Müüja-konsultant (peet&#8230;">Müüja-konsultant (peet&#8230;</abbr></br><span>6.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529554%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (tallinn)" label="Müüja-konsultant (tallinn)"><div class="job"><abbr title="Müüja-konsultant (tall&#8230;">Müüja-konsultant (tall&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529553%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (tallinn, järve keskus)" label="Müüja-konsultant (tallinn, järve keskus)"><div class="job"><abbr title="Müüja-konsultant (tall&#8230;">Müüja-konsultant (tall&#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529552%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (tallinn, lasnamäe centrum)" label="Müüja-konsultant (tallinn, lasnamäe centrum)"><div class="job"><abbr title="Müüja-konsultant (tall&#8230;">Müüja-konsultant (tall&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529551%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (tallinn, kristiine keskus)" label="Müüja-konsultant (tallinn, kristiine keskus)"><div class="job"><abbr title="Müüja-konsultant (tall&#8230;">Müüja-konsultant (tall&#8230;</abbr></br><span>7.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529545%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja järve või kadaka selveris" label="Puhastusteenindaja järve või kadaka selveris"><div class="job"><abbr title="Puhastusteenindaja jär&#8230;">Puhastusteenindaja jär&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F529535%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Telefonimüügi konsultant.(õhtune vahetus)" label="Telefonimüügi konsultant.(õhtune vahetus)"><div class="job"><abbr title="Telefonimüügi konsulta&#8230;">Telefonimüügi konsulta&#8230;</abbr></br><span>7.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-3090" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-3090","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/elu/probleemlood/vihane-tutar-igasugu-selgeltnagijad-ja-muud-posijad-tuleks-vangi-panna-minu-emalt-on-nad-valja-petnud-koik-ta-saastud?id=81774309">Vihane tütar: igasugu selgeltnägijad ja muud posijad tuleks vangi panna! Minu emalt on nad välja petnud kõik ta säästud</a></h1>
						<div class="article__date">15.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/elu/probleemlood/vihane-tutar-igasugu-selgeltnagijad-ja-muud-posijad-tuleks-vangi-panna-minu-emalt-on-nad-valja-petnud-koik-ta-saastud?id=81774309" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/GBt8nH39xW4/ennustaja-kaardid-kaardimoor-81774461.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/elu/probleemlood/vihane-tutar-igasugu-selgeltnagijad-ja-muud-posijad-tuleks-vangi-panna-minu-emalt-on-nad-valja-petnud-koik-ta-saastud?id=81774309" class="headline__lead">Selgeltnägijad, kaardimoorid, tervendajad - minu jaoks on need kõik olnud üks paras petiste seltskond. Ma poleks eal arvanud, et mu ema nende usku pöörab, aga võta näpust.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/elu/probleemlood/vihane-tutar-igasugu-selgeltnagijad-ja-muud-posijad-tuleks-vangi-panna-minu-emalt-on-nad-valja-petnud-koik-ta-saastud?id=81774309" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVihane+t%C3%BCtar%3A+igasugu+selgeltn%C3%A4gijad+ja+muud+posijad+tuleks+vangi+panna%21+Minu+emalt+on+nad+v%C3%A4lja+petnud+k%C3%B5ik+ta+s%C3%A4%C3%A4stud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81774309" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81774309%26t%3DVihane+t%C3%BCtar%3A+igasugu+selgeltn%C3%A4gijad+ja+muud+posijad+tuleks+vangi+panna%21+Minu+emalt+on+nad+v%C3%A4lja+petnud+k%C3%B5ik+ta+s%C3%A4%C3%A4stud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81774309&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/figuur/enne-ja-parast-fotod-naistekaga-kaalust-alla-osaleja-heldin-tunnistab-koige-raskem-oli-menuust-valja-visata-voileivad-ja-poolfabrikaadid-kuidas-ta-sed?id=81706325">ENNE JA PÄRAST FOTOD | Naistekaga Kaalust Alla osaleja Heldin tunnistab: kõige raskem oli menüüst välja visata võileivad ja poolfabrikaadid. Kuidas ta seda siiski suutis?</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/tervis/figuur/enne-ja-parast-fotod-naistekaga-kaalust-alla-osaleja-heldin-tunnistab-koige-raskem-oli-menuust-valja-visata-voileivad-ja-poolfabrikaadid-kuidas-ta-sed?id=81706325" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/3ylJZZJ-spU/2c2d55ad44a84220b9-81777551.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/figuur/enne-ja-parast-fotod-naistekaga-kaalust-alla-osaleja-heldin-tunnistab-koige-raskem-oli-menuust-valja-visata-voileivad-ja-poolfabrikaadid-kuidas-ta-sed?id=81706325" class="headline__lead">Sügisel alustasid Naistekaga Kaalust Alla projekti raames oma teed tervislikuma elu suunas Silja ja Heldin. Nad osalesid toiduklubi Toiduga Sõbraks klubiõhtutel ja kirjutasid oma edusammudest kaalulangetusel iganädalaselt ka Naistekasse. Heldin võttis nelja kuuga alla 13 kg ning tunnistab, et tema elustiil on kategooriliselt muutunud ning vanade harjumuste juurde ei pöördu ta enam iialgi tagasi!</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/figuur/enne-ja-parast-fotod-naistekaga-kaalust-alla-osaleja-heldin-tunnistab-koige-raskem-oli-menuust-valja-visata-voileivad-ja-poolfabrikaadid-kuidas-ta-sed?id=81706325" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DENNE+JA+P%C3%84RAST+FOTOD+%7C+Naistekaga+Kaalust+Alla+osaleja+Heldin+tunnistab%3A+k%C3%B5ige+raskem+oli+men%C3%BC%C3%BCst+v%C3%A4lja+visata+v%C3%B5ileivad+ja+poolfabrikaadid.+Kuidas+ta+seda+siiski+suutis%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81706325" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81706325%26t%3DENNE+JA+P%C3%84RAST+FOTOD+%7C+Naistekaga+Kaalust+Alla+osaleja+Heldin+tunnistab%3A+k%C3%B5ige+raskem+oli+men%C3%BC%C3%BCst+v%C3%A4lja+visata+v%C3%B5ileivad+ja+poolfabrikaadid.+Kuidas+ta+seda+siiski+suutis%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81706325&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/87a05d0ca494c183060aceea3e5de9ad.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-cuzco%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Cuzco</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6880f72eb0121b643984ecd2d4212015.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-bushmaster-pl-14638xsblb02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-35%</span>
				<span class="kellad_title">Meeste käekell Police BUSHMASTER PL.14638XSBLB/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">219,- &euro;</span>
								<span class="kellad_price"> <br> 142,35 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">290,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/5a124696fa85942bc62962b5b9ac6ce9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-jet-pl-15038jsu03m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police JET PL.15038JSU/03M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 135,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/187a9200dc7772ef73a075038d18bbfa.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106782004%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106782004</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">128,70 &euro;</span>
								<span class="kellad_price"> <br> 77,22 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/5d5428e2390bde34148e4aed10197bb5.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-bushmaster-pl-14638xstu61m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police BUSHMASTER PL.14638XSTU/61M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">219,- &euro;</span>
								<span class="kellad_price"> <br> 175,20 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-6030" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-6030","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://catwalk.delfi.ee/uudised/videod/catwalki-video-tiina-talumees-tahetakse-ka-50-aastaselt-kanda-seda-20-aastase-kleiti?id=81780417">CATWALKI VIDEO | Tiina Talumees: tahetakse ka 50-aastaselt kanda seda 20-aastase kleiti</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://catwalk.delfi.ee/uudised/videod/catwalki-video-tiina-talumees-tahetakse-ka-50-aastaselt-kanda-seda-20-aastase-kleiti?id=81780417" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/zrZ96IISEj0/tiina-talumees-moestuudio-mood-tikkimine-81732641.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://catwalk.delfi.ee/uudised/videod/catwalki-video-tiina-talumees-tahetakse-ka-50-aastaselt-kanda-seda-20-aastase-kleiti?id=81780417" class="headline__lead">Kodumaine moelooja Tiina Talumees valmistub oma moestuudios kollektsiooni “Vabariigi Naine” esitluseks. Stuudio on rikastatud stangedega, millel ripuvad 20-30-ndate aastate naiselikust moest inspireeritud rõivad - mõned veel ootamas tikandeid või varrukat. Catwalk külastas tema stuudiot ja uuris, mis teda täpsemalt selles ajastus võlub ning kuidas riietada "printessimoodi" armastavaid naisi.</a>
		<div class="headline__bottom-links">
			<a href="http://catwalk.delfi.ee/uudised/videod/catwalki-video-tiina-talumees-tahetakse-ka-50-aastaselt-kanda-seda-20-aastase-kleiti?id=81780417" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCATWALKI+VIDEO+%7C+Tiina+Talumees%3A+tahetakse+ka+50-aastaselt+kanda+seda+20-aastase+kleiti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81780417" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81780417%26t%3DCATWALKI+VIDEO+%7C+Tiina+Talumees%3A+tahetakse+ka+50-aastaselt+kanda+seda+20-aastase+kleiti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81780417&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879">Eeva Talsi tutvustab Denim Dreami EV100 erikollektsiooni</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/sYSpGGVjfUo/bfc685a8d42ff8bcbd-81197421.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__lead">Eesti rõivabränd Denim Dream on pühendanud Eesti Vabariigi sajandaks sünnipäevaks piduliku erikollektsiooni EV100, mida esitleb lauljanna Eeva Talsi.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEeva+Talsi+tutvustab+Denim+Dreami+EV100+erikollektsiooni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81196879" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81196879%26t%3DEeva+Talsi+tutvustab+Denim+Dreami+EV100+erikollektsiooni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81196879&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-6926" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-6926","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/suhted/suhted/sina-kusid-mees-vastab-esita-mehele-see-poletav-kusimus-mis-on-ammu-su-pead-vaevanud?id=81779693">Sina küsid, mees vastab: esita mehele see põletav küsimus, mis on ammu su pead vaevanud!</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/suhted/suhted/sina-kusid-mees-vastab-esita-mehele-see-poletav-kusimus-mis-on-ammu-su-pead-vaevanud?id=81779693" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/IGD1r_MVIhs/facc95ad47079e57d8-81780143.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/suhted/suhted/sina-kusid-mees-vastab-esita-mehele-see-poletav-kusimus-mis-on-ammu-su-pead-vaevanud?id=81779693" class="headline__lead">Naistekas annab lugejatele võimaluse saada lõpuks ometi vastused nendele küsimustele, mis on ammuilma peas tiirelnud ja mida pole osanud või julenud meestelt varem küsida. Teie küsimustele vastavad julged ja ausad mehed, kes suurseminaril “Mehe sügavaim tõde” suud puhtaks räägivad.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/suhted/suhted/sina-kusid-mees-vastab-esita-mehele-see-poletav-kusimus-mis-on-ammu-su-pead-vaevanud?id=81779693" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSina+k%C3%BCsid%2C+mees+vastab%3A+esita+mehele+see+p%C3%B5letav+k%C3%BCsimus%2C+mis+on+ammu+su+pead+vaevanud%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81779693" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81779693%26t%3DSina+k%C3%BCsid%2C+mees+vastab%3A+esita+mehele+see+p%C3%B5letav+k%C3%BCsimus%2C+mis+on+ammu+su+pead+vaevanud%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81779693&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/taroskoop/nadala-taroskoop-on-aega-oelda-valja-oma-arvamus-ja-liikuda-oma-sudametoe-jargi?id=81779405">NÄDALA TAROSKOOP | On aega öelda välja oma arvamus ja liikuda oma südametõe järgi</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/mystika/taroskoop/nadala-taroskoop-on-aega-oelda-valja-oma-arvamus-ja-liikuda-oma-sudametoe-jargi?id=81779405" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/I2kIkj18v-U/d914d5ad46d6d7e249-81779779.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/mystika/taroskoop/nadala-taroskoop-on-aega-oelda-valja-oma-arvamus-ja-liikuda-oma-sudametoe-jargi?id=81779405" class="headline__lead">Vaata, mida ennustavad Katrin Oidra maagilised taro kaardid sinu tähemärgile alanud nädalaks.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/mystika/taroskoop/nadala-taroskoop-on-aega-oelda-valja-oma-arvamus-ja-liikuda-oma-sudametoe-jargi?id=81779405" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DN%C3%84DALA+TAROSKOOP+%7C+On+aega+%C3%B6elda+v%C3%A4lja+oma+arvamus+ja+liikuda+oma+s%C3%BCdamet%C3%B5e+j%C3%A4rgi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81779405" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81779405%26t%3DN%C3%84DALA+TAROSKOOP+%7C+On+aega+%C3%B6elda+v%C3%A4lja+oma+arvamus+ja+liikuda+oma+s%C3%BCdamet%C3%B5e+j%C3%A4rgi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81779405&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/R76DWJ_rcl-dubai-kaamelid.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 650 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/IU6PS9_rci-papadis_beach_ship_hummoc.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576">al 1189 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top">Emiraadid, India ja Omaan luksusliku kruiisi&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 787 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117653__raamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/e99ec9e31df5da3589fcf919a8e3115a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117653__raamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Raamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117653__raamatupidaja%3Futm_medium%3Dhot" class="ej-comp">MIKSKAAR AS (ARIKO RESERV OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117653__raamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/fcc199b3eb337feedb28b76e39624338.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-pos">Traumatoloogia-ortopeedia osakonna juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-comp">TALLINNA LASTEHAIGLA SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 27.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117656__talatehase-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/cedaec608a6616872cd752a36d6f1836.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117656__talatehase-juht%3Futm_medium%3Dhot" class="ej-pos">Talatehase juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117656__talatehase-juht%3Futm_medium%3Dhot" class="ej-comp">STORA ENSO EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117656__talatehase-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117655__kohtuadvokaat%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a796954da93d0554cd292d6202b3d796.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117655__kohtuadvokaat%3Futm_medium%3Dhot" class="ej-pos">Kohtuadvokaat</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117655__kohtuadvokaat%3Futm_medium%3Dhot" class="ej-comp">ADVOKAADIBÜROO DERLING</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117655__kohtuadvokaat%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 23.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/21ea5911f3f26202a4e42960671f067b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-pos">Advokaat / jurist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-comp">ADVOKAADIBÜROO TEPPER &amp; ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117665__nutikate-lahenduste-disainijad%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117665__nutikate-lahenduste-disainijad%3Futm_medium%3Dhot" class="ej-pos">Nutikate lahenduste disainijad</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117665__nutikate-lahenduste-disainijad%3Futm_medium%3Dhot" class="ej-comp">RIIGIKANTSELEI</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117665__nutikate-lahenduste-disainijad%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 22.04.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-9603" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-9603","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/tervis/liikumine-on-parim-vitamiin-siin-on-pohjus-miks-peaksid-kohe-ja-praegu-toolilt-tousma?id=81747257">Liikumine on parim vitamiin! Siin on põhjus, miks peaksid kohe ja praegu toolilt tõusma</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/tervis/tervis/liikumine-on-parim-vitamiin-siin-on-pohjus-miks-peaksid-kohe-ja-praegu-toolilt-tousma?id=81747257" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Ng97VWBkF5c/aea2e5acf3926b7f2b-81747465.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/tervis/liikumine-on-parim-vitamiin-siin-on-pohjus-miks-peaksid-kohe-ja-praegu-toolilt-tousma?id=81747257" class="headline__lead">KODUTOHTER: Füsioterapeut Katre Lust-Mardna sõnul peaks liikumisse suhtuma kui preemiasse. Iga samm loeb ja toob meid lähemale paremale tervisele.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/tervis/liikumine-on-parim-vitamiin-siin-on-pohjus-miks-peaksid-kohe-ja-praegu-toolilt-tousma?id=81747257" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiikumine+on+parim+vitamiin%21+Siin+on+p%C3%B5hjus%2C+miks+peaksid+kohe+ja+praegu+toolilt+t%C3%B5usma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81747257" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81747257%26t%3DLiikumine+on+parim+vitamiin%21+Siin+on+p%C3%B5hjus%2C+miks+peaksid+kohe+ja+praegu+toolilt+t%C3%B5usma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81747257&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vali-valja-parim-pilt?id=81684435">FOTOVÕISTLUS | Minu supersuur lemmik. Vali välja parim pilt!</a></h1>
					</div>
		<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vali-valja-parim-pilt?id=81684435" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nDuxhrSnWJo/df7065ac745c937fda-81684525.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vali-valja-parim-pilt?id=81684435" class="headline__lead">Juba 13. aprillist näeb kinodes märuliseiklust „Rampage: purustajad“, kus vaatajaid kõditavad põnevusega tohutu suured muteerunud loomad. ACME Film tähistab seda sündmust suure fotovõistlusega, mille võitjad lähevad tasuta kinno.</a>
		<div class="headline__bottom-links">
			<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vali-valja-parim-pilt?id=81684435" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOV%C3%95ISTLUS+%7C+Minu+supersuur+lemmik.+Vali+v%C3%A4lja+parim+pilt%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81684435" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81684435%26t%3DFOTOV%C3%95ISTLUS+%7C+Minu+supersuur+lemmik.+Vali+v%C3%A4lja+parim+pilt%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81684435&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1320678" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/c02ceb81faf0ff35ef05c944846697a9.trim.105x130.jpeg" alt="tangerineman" /><br />tangerineman, 28</a></li>
	<li><a href="https://date.delfi.ee/382721" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/ea2bc00933f6761cd84fe8450d9de33e.trim.105x130.jpeg" alt="Peep--" /><br />Peep--, 25</a></li>
	<li><a href="https://date.delfi.ee/1432432" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/9dc501d9bcfd01496dfb46f9823bf584.trim.105x130.jpeg" alt="Lolake" /><br />Lolake, 38</a></li>
	<li><a href="https://date.delfi.ee/682542" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/c4457385fbafb9aaeeb97f22ac81484c.trim.105x130.jpeg" alt="Piretta3" /><br />Piretta3, 61</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180416160750" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-1222" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-1222","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/suhted/suhted/sind-ootab-ees-netikohting-kaitu-nii-ja-midagi-ei-saa-valesti-minna?id=81755709">Sind ootab ees netikohting? Käitu nii ja midagi ei saa valesti minna</a></h1>
						<div class="article__date">16.04.2018</div>
					</div>
		<a href="http://naistekas.delfi.ee/suhted/suhted/sind-ootab-ees-netikohting-kaitu-nii-ja-midagi-ei-saa-valesti-minna?id=81755709" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Pbo8e8gZesI/71b075ad06d09893b1-81755829.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/suhted/suhted/sind-ootab-ees-netikohting-kaitu-nii-ja-midagi-ei-saa-valesti-minna?id=81755709" class="headline__lead">Internetis meest otsides mõtle samadele asjadele, kui mujalt meest otsides, soovitab ajakiri Mari. “Mida sa tegelikult soovid — kas otsid tõesti kaaslast eluks ja oled valmis kolima või soovid lihtsalt kohtuda ja veeta aega inimestega, kes elavad sinuga samas piirkonnas?</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/suhted/suhted/sind-ootab-ees-netikohting-kaitu-nii-ja-midagi-ei-saa-valesti-minna?id=81755709" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSind+ootab+ees+netikohting%3F+K%C3%A4itu+nii+ja+midagi+ei+saa+valesti+minna%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81755709" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81755709%26t%3DSind+ootab+ees+netikohting%3F+K%C3%A4itu+nii+ja+midagi+ei+saa+valesti+minna" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81755709&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-772706074-5640" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-772706074-5640","mid":435609,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-7760361-2694" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-7760361-2694","mid":451075,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81703485&url=%2Ftervis%2Ftervisliktoit%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1523441430"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
	</div>
</footer>
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'woman'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=woman" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'naistekas.delfi.ee/a/81703485';
_sf_async_config.sections = 'naistekas.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"naistekas","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("naistekas", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1522742654");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2680120062-7072" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2680120062-7072","mid":488430,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"}});
		})();
					</script>
						<div id="delfi-adx-1850818439-2606" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1850818439-2606","mid":540821,"mkw":["woman_tervis","woman_tervisliktoit","woman_81703485","woman_article","article_81703485","channel_woman","source_152402"],"mkv":{"channel":"naistekas"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
