
<!DOCTYPE html>
<html lang="et">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega
				 - DELFI Naistekas
</title>
	


			
	
												
		<meta property="og:image" content="https://g1.nh.ee/images/pix/f91cb5feaf8cddb125-92109895.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega">

	

<meta property="og:url" content="https://naistekas.delfi.ee/a/92109559">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Naistekas" />
<meta property="og:description" content="Amy ja Elari on vahvad õde-venda, kes elavad Mustamäel koos ema ja isa ning kahe kassi ja hamstriga. Unistuste Päeva tiim sai toreda võimaluse korraldada unistuste päev kahele lapsele korraga! Üks tore päev kulus sellele perele väga ära, sest mõlemal lapsel on haruldane geneetiline haigus, mille mõjul suureneb fosfori kadu neerude kaudu. Kui fosforit on vähe, siis luud deformeeruvad ja hõrenevad, millega kaasnevad väga ebameeldivad luuvalud.">
<meta property="article:published_time" content="1609311651">

			<meta property="article:tag" content="haigus">
			<meta property="article:tag" content="lapsed">
			<meta property="article:tag" content="Minu unistuste päev">
			<meta property="article:tag" content="soovid">
	

		
	<meta name="description" content="Amy ja Elari on vahvad õde-venda, kes elavad Mustamäel koos ema ja isa ning kahe kassi ja hamstriga. Unistuste Päeva tiim sai toreda võimaluse korraldada unistuste päev kahele lapsele korraga! Üks tore päev kulus sellele perele väga ära, sest mõlemal lapsel on haruldane geneetiline haigus, mille mõjul suureneb fosfori kadu neerude kaudu. Kui fosforit on vähe, siis luud deformeeruvad ja hõrenevad, millega kaasnevad väga ebameeldivad luuvalud. - DELFI" />

	<meta name="keywords" content="haigus, lapsed, Minu unistuste päev, soovid">

<link rel="image_src" href="https://g1.nh.ee/images/pix/f91cb5feaf8cddb125-92109895.jpg">
<link rel="canonical" href="https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.naistekas.delfi.ee/article.php?id=92109559">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="92109559"/>
<meta property="og:article:author" content="Triinu Keba"/>
<meta name="cXenseParse:recs:publishtime" content="2020-12-30T09:00:51+0200"/>
<meta name="cXenseParse:recs:category" content="kodu/lapsed"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Naistekas"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Naistekas"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Naistekas, Kodu, Lapsed" />
<meta name="cXenseParse:eks-article-section" content="Naistekas, Kodu, Lapsed" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559"
  },
  "headline": "FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/f91cb5feaf8cddb125-92109895.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/f91cb5feaf8cddb125-92109895.jpg",
  "datePublished": "2020-12-30T09:00:51+0200",
  "dateModified": "2020-12-30T11:02:12+0200",
  "author": {
    "@type": "Person",
    "name": "Triinu Keba"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Naistekas",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Amy ja Elari on vahvad õde-venda, kes elavad Mustamäel koos ema ja isa ning kahe kassi ja hamstriga. Unistuste Päeva tiim sai toreda võimaluse korraldada unistuste päev kahele lapsele korraga! Üks tore päev kulus sellele perele väga ära, sest mõlemal lapsel on haruldane geneetiline haigus, mille mõjul suureneb fosfori kadu neerude kaudu. Kui fosforit on vähe, siis luud deformeeruvad ja hõrenevad, millega kaasnevad väga ebameeldivad luuvalud."
}
</script><meta name="Author" content="DELFI">
<link rel="Shortcut Icon" href="//g1.nh.ee/n/ic/favicon_n.ico">
<link rel="alternate" type="application/rss+xml" title="Naistekas" href="http://feeds2.feedburner.com/naistekas">
<meta name="application-name" content="Delfi Naistekas"/>
<meta name="msapplication-tooltip" content="Delfi Naistekas"/>
<meta name="msapplication-starturl" content="http://woman.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=naistekas.scss,partners.css&amp;1608288086">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1591100074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=3;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1601023616"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script async src="https://cdn.cxense.com/track_banners_init.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1605882909"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3b21hbiIsIl9jYXRfSUQiOiIyMDAxNzc5MiIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIyMDEyMzAxOSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoid29tYW4ifSwic2lnIjoiOThmYzY0MWFiYzQwNzhmY2U5YjllMGI5MWZjMWRmYmYifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"];	if (window.cookie && cookie.get) {
		keys[keys.length] = (document.cookie.indexOf('loginApiToken=') != '-1' || document.cookie.indexOf('idp=') != '-1') ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=7" type="text/javascript"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-naistekas" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1599809693"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQnrC4M3iET9JqmVuaD2hpe.HUxsjIdo_qNmV3IjR9n.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],
			mkv: {"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 30.&nbsp;detsember</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">2&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="30.12.2019" class="header-search__input">
							<input type="hidden" name="tod" value="30.12.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/naistekas.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item navigation__item--selected" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=naistekas" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/kodu/" target="_top">Kodu</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/kodu/peresuhted/" target="_top">Peresuhted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/kodu/lapsesuu/" target="_top">Lapsesuu ei valeta</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/kodu/lapsed/" target="_top">Lapsed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/kodu/pampers/" target="_top">Pampers</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/kodu/retseptid/" target="_top">Retseptid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/kodu/koduaed/" target="_top">Kodu ja aed</a></li> </ul></div><div class="content" id="leaderboard-container">
	<div class="row">
		<div class="col">
			<div id="delfi-adx-leaderboard-1"></div>
			<script>
				(function(){
					delfi_afp = window.delfi_afp || {};
					delfi_afp.banners = delfi_afp.banners || [];
					var isIOS = /i(pad|phone)/i.test(navigator.userAgent);
					var newApp = navigator.userAgent.indexOf('DelfiEE');

					if (isIOS > 0 && newApp > 0) {
						$("#leaderboard-container").remove();
						return false;
					}

					delfi_afp.banners.push({
						"dom":"delfi-adx-leaderboard-1",
						"mid": 435611,
						"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],
						"mkv":{
							"channel":"naistekas"
						},
						"cdims":["995x100", "995x150", "995x200", "995x250", "995x300"],
						"lazyload":true
					});
				})();
			</script>
					</div>
	</div>
</div>


<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega" />
<meta itemprop="url" content="https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559" />
<meta itemprop="mainEntityOfPage" content="https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559" />
<meta itemprop="discussionUrl" content="https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2020-12-30T09:00:51+0200" />
<meta itemprop="dateModified" content="2020-12-30T11:02:12+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=92109559&url=%2Fkodu%2Flapsed%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">30.12.2020, 09:00</div><h1 class="article__title" data-parents="Lapsed">FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega</h1><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/65L6FuE0OX8/triinu-keba-87288107.jpg" alt="Triinu Keba"></div><div class="author__data"><div class="author__name" itemprop="author"><b>Toimetas: Triinu Keba</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://naistekas.delfi.ee/a/92109559&t=FOTOD+%7C+Amy+ja+Elari+Markuse+unistuste+p%C3%A4ev%3A+t%C3%B5uksitrikid%2C+meikimine+ja+koosveedetud+aeg+perega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=FOTOD+%7C+Amy+ja+Elari+Markuse+unistuste+p%C3%A4ev%3A+t%C3%B5uksitrikid%2C+meikimine+ja+koosveedetud+aeg+perega&url=https://naistekas.delfi.ee/a/92109559" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																								<a href="/note.php?id=92109559&url=%2Fkodu%2Flapsed%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																							<a target="_blank" href="/archive/print.php?id=92109559" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																													<a href="/misc/common/s2f.php?id=92109559&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/30YfdP_lzqM/f91cb5feaf8cddb125-92109893.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/hRcBesp0K-c/f91cb5feaf8cddb125-92109899.jpg" title="" data-title="&lt;span&gt;FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Maria Freimann&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/30YfdP_lzqM/f91cb5feaf8cddb125-92109893.jpg" alt="FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Maria Freimann</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Amy ja Elari on vahvad õde-venda, kes elavad Mustamäel koos ema ja isa ning kahe kassi ja hamstriga. Unistuste Päeva tiim sai toreda võimaluse korraldada unistuste päev kahele lapsele korraga! Üks tore päev kulus sellele perele väga ära, sest mõlemal lapsel on haruldane geneetiline <a href="https://www.delfi.ee/teemalehed/haigus" title="haigus" class="ttl_link textTag_38343059" target="_blank">haigus</a>, mille mõjul suureneb fosfori kadu neerude kaudu. Kui fosforit on vähe, siis luud deformeeruvad ja hõrenevad, millega kaasnevad väga ebameeldivad luuvalud.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-4083137500-3150" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1605882909";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4083137500-3150","mid":435609,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1038296122-6105" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1038296122-6105","mid":451075,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Tervitused nublult</strong></p>
<p>Ühel juulikuu laupäeva hommikul olid <a href="https://www.delfi.ee/teemalehed/lapsed-0" title="lapsed" class="ttl_link textTag_68108783" target="_blank">lapsed</a> koos ema-isa  ja nende kahe sõbraga elutuppa kogunenud ning ootasid ärevalt, mis toimuma hakkab. Alustuseks andsid Unistuse Päeva korraldajad üle kotitäie Balbiino jäätiseid, mis jäid külmkappi pere naasmist ootama.</p>
<p>Edasi viis sõit uhke Mercedesega Pääsküla noortekeskusesse, kus Amyt ja Elarit tervitas laste suur lemmik nublu! Kahjuks ei saanud nublu tiheda esinemisgraafiku tõttu ise kohale tulla, kuid ta saatis lastele tervitused video teel ja ehk õnnestub Amyl ja Elaril tulevikus minna mõnele nublu kontserdile.</p>


	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x599/lm-BokvqBZw/43a965feaf8cf6aec4-92109955.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Maria Freimann&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x666/81agPP7iXFg/43a965feaf8cf6aec4-92109955.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Maria Freimann</span>
			</figcaption>
</figure>
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://naistekas.delfi.ee/puhad/uudised/10-lobusat-ja-meeldejaavat-viisi-kuidas-aastavahetust-pereringis-tahistada?id=92081237">10 lõbusat ja meeldejäävat viisi, kuidas aastavahetust pereringis tähistada</a>&nbsp;<a href="https://naistekas.delfi.ee/puhad/uudised/10-lobusat-ja-meeldejaavat-viisi-kuidas-aastavahetust-pereringis-tahistada?id=92081237&amp;com=1" class="headline__comments" rel="nofollow">(2)</a> <span class="article-related__date">28.12.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://naistekas.delfi.ee/persoon/elu_lugu/lummavad-fotod-laulja-maarja-liis-ilus-avaldab-milline-ootamatu-hobi-tal-on?id=92099941">LUMMAVAD FOTOD | Laulja Maarja-Liis Ilus avaldab, milline ootamatu hobi tal on</a> <span class="article-related__date">28.12.2020</span></li>
				 			</ul>
		</div>
	<p>Iidoli tervitus veel  kuklas kõlamas, anti Amyle ja Elarile üle kingitused. Elari sai tuttuue trikitõukeratta ja Amy kiivri ning kõlari, et saaks oma toas segamatult nublut kuulata, ilma et peaks vennaga kõlarit jagama. Mõlemad leidsid kingikotist veel nublu T-särgid.</p>
<p><strong>Poisid tõuksidega trikitama, tüdrukud meikima </strong></p>
<p>Edasi jagunesid lapsed kahe tegevuse vahel: Amy suundus sõbranna ja emaga meikimise workshopile, Elari  koos sugulasega aga noortekeskuse skateparki. Elari on suur trikitõukerattahuviline ja käib ka trennis ning talle oli nippe tulnud jagama suur eeskuju Mikael Keerdtrepist.</p>


	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/777575feaf8ce37cde-92109913.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Maria Freimann&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/777575feaf8ce37cde-92109913.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Maria Freimann</span>
			</figcaption>
</figure>
<p>Tõuksitamine algas tõhusa soojendusega ning edasi proovis Elari  ise erinevaid trikke ja katsetas päris keerulisi hüppeid. Mikael õpetas ning näitas ette harjutusi, mis kõrvaltvaatajatele tundusid täiesti teostamatud, kuid Elari tegi julgesti mitmeid asju järgi. Vahepeal oli väike paus, kus sai kendamaga mängida, ka seal jagas Mikael näpunäiteid. Kui tõuksist küllalt sai, prooviti veel rulasõitu.</p>


	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/0bf325feaf8ce8402e-92109927.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Maria Freimann&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/0bf325feaf8ce8402e-92109927.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Maria Freimann</span>
			</figcaption>
</figure>
<p>Samal ajal jagas meigikunstnik Elis teises toas tüdrukutele meiginippe ja nad said ise proovida kätt jumestamise värvikas maailmas. Võib öelda, et tüdrukud olid juba hästi kursis päris mitmete meikimise põhitõdedega. Tunni lõpuks olid tüdrukud armsalt enda valitud värvidega meigitud ning said ka diplomi praktilise meigikoolituse eduka läbimise eest!</p>


	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x599/Ls2H0LyfhVI/9d1385feaf8ced29a3-92109941.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Maria Freimann&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/1000x666/GWyHGP2Lsxw/9d1385feaf8ced29a3-92109941.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Maria Freimann</span>
			</figcaption>
</figure>
<p><strong>Fotosessioon looduses ja kvaliteetaeg spaas</strong></p>
<p>Vahepeal jõudis kõht tühjaks minna ning kogu seltskond kinnitas keha Pappa Pizza maitsvate pizzadega. Lapsed said veel pilti teha koos oma lemmiku Mikaeliga ja tüdrukud poseerisid meigivõlur Elise ning õhupallidega ja nii saigi noortekeskuse aeg läbi. Aga Amy ja Elari Unistuste päev ei olnud veel kaugeltki lõppenud. Pere liikus edasi loodusesse, kus fotograaf Maria tegi tervest perest vahvaid fotosid. Amyl ja emal oli fotodele sobiv meik juba tehtud, seda ei saanud ju niisama lasta raisku minna. Lõpuks suundus pere  Viimsi Spaase, kus veedeti üheskoos aega kuni pühapäevani. Lapsed said veekeskuses möllata, õhtustada Black Rose pubis ja mis kõige tähtsam — perega koos puhata! Amy ja Elari jäid oma päevaga väga rahule.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1795022327-9774" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1795022327-9774","mid":435609,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1038296122-9622" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1038296122-9622","mid":451075,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong>Pere ühine soov järgmiseks aastaks</strong></p>
<p>Amy ja Elari Markuse ema räägib, et nende pere ühine suur soov või unistus järgmiseks aastaks on üheskoos reisile minna, nad loodavad parimat.</p>
<p>"Tänaseks on minu kui laste emana suur unistus täitunud: 1. jaanuarist võtab Haigekassa laste uued ravimid enda kanda. Üks suur mure vähem ja lapsed saavad elada täisväärtusliku elu nagu teisedki lapsed," rõõmustab ta.</p>
<p>Sel aastal on nad lastega käinud spaas, et jahedate ja vihmaste ilmadega veidi sooja oma kehale anda.</p>
<p>"Oleme oma lähedastele olemas ja loodame, et saame ilma hirmu tundmata koos aega veeta. Jõuludel käisime laste vanaemal külas, vahetasime jõulusoojust ja kinke."</p>
<blockquote class="article-featured article-featured--facts">
<div class="article-featured__title">Minu Unistuste Päeva kommunikatsioonijuht Ave Pilt:</div>
<div class="article-featured__text">Meie aasta on olnud kõike muud kui tavapärane ja paljud asjad oleme seoses koroonaga pidanud ümber mängima, kuid oleme üllatavalt hästi ja kiiresti suutnud fondis uue olukorraga kohaneda.<br><br>Suvi ja sügis on olnud väga tegusad. Kevadel tegime kogu meeskonnaga palju ettevalmistusi ning suvel hakkasime suure tempoga unistuste päevi korraldama. Piiratud koroonatingimustes korraldasime tervelt 65 unistuste sündmust, mis on väga hea tulemus. Lisaks mõtlesime välja mitmeid erilahendusi nii Tallina Lastehaigla kui Tartu Ülikooli Kliinikumi Lastekliiniku väikestele patsientidele. Näiteks oleme sinna toimetanud suure portsu tegevusraamatuid “Parim ajaviide”, mis sündiski Minu Unistuste Päeva vabatahtlike ideest ja mille teostasid kaks Tartu Mart Reiniku kooli õpilast Gerda-Marleen Pärli ja Katarina Elise Ploom.<br><br>Suvel said nad selle projekti eest ka presidendi tunnustuse “Lastega ja lastele” Lisaks oleme toimetanud haiglaravil olevatele lastele mitmeid üllatuskinke ja pakke, mis aitasid luua jõulurõõmu.<br><br>Kuna meie fondi sihtgrupiks on raskelt ja krooniliselt haiged lapsed, siis läksime juba alates 16. novembrist üle “punasele stsenaariumile”, et kaitsta haigete laste, nende perede, vabatahtlike ja koostööpartnerite tervist. Seega alates 16. novembrist me ühtegi unistuste päeva küll ei korralda, kuid suhtlus ja aktiivne tegevus fondis jätkub. Oleme loomingulised ja kasutame suhtlemiseks kõikvõimalikke nutikaid lahendusi.<br><br>Sündmuste korraldamisega ootame seni kuni olukord Eestis tervikuna läheb paremaks ning saame uuesti minna tagasi kollasele stsenaariumile, mis tähendab seda, et piiratud tingimustes saame hakata uuesti unistuste päevi korraldama. Seega kohtume küll vähem, aga suhtleme rohkem.“</div>
</blockquote>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1795022327-4427" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1795022327-4427","mid":435609,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1038296122-5148" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1038296122-5148","mid":451075,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><em>Lihtsaim viis Minu Unistuste Päeva toetamiseks on rahaline annetus.</em></p>
<p><em>Anneta läbi Ma armastan aidata keskkonna <a href="https://www.armastanaidata.ee/annetan/lapsed-ja-pered/minu-unistuste-paev" target="_blank">siin.</a></em></p>
<p><em><strong>Anneta veebis:</strong></em></p>
<p><em>Maksesaaja: SA Heategevusfond Minu Unistuste Päev</em></p>
<p><em>EE082200221059721449 (Swedbank)</em></p>
<p><em>EE101010220197114226 (SEB)</em></p>
<p><em>EE931700017003582453 (Luminor)</em></p>
<p><em>EE767700771001366205 (LHV)</em></p>
<p><em><br></em></p>
<p><em><strong>Annetada saad ka helistades:</strong></em></p>
<p><em>900 0505 – annetad 5 eurot</em></p>
<p><em>900 0510 – annetad 10 eurot</em></p>
<p><em>900 0525 – annetad 25 eurot</em></p>
	
		
		
																																																															
							<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://naistekas.delfi.ee/kodu/lapsed/fotod-amy-ja-elari-markuse-unistuste-paev-touksitrikid-meikimine-ja-koosveedetud-aeg-perega?id=92109559" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F92109559&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="FOTOD | Amy ja Elari Markuse unistuste päev: tõuksitrikid, meikimine ja koosveedetud aeg perega" data-url="https://naistekas.delfi.ee/a/92109559" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Naistekas" />
					<a target="_blank" href="https://naistekas.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file77700134_naistekas-article.jpg" />
				<img src="https://g1.nh.ee/images/pix/file77700134_naistekas-article.jpg" alt="Naistekas" border="0" width="116" height="22">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Seotud lood:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://naistekas.delfi.ee/suhted/suhted/suhteekspert-soovitab-100-kusimust-mida-iga-naine-peaks-mehelt-enne-suhtesse-astumist-kusima?id=92081197" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/-E7kdxjvGyY/noorte-haal-armastab-armastus-embus-fotolavastus-fotolavastused-kallis-89156239.jpg" alt="Noorte Hääle fotolavastused"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/suhted/suhted/suhteekspert-soovitab-100-kusimust-mida-iga-naine-peaks-mehelt-enne-suhtesse-astumist-kusima?id=92081197">Suhteekspert soovitab: 100 küsimust, mida iga naine peaks mehelt enne suhtesse astumist...</a></h1>&nbsp;<a href="https://naistekas.delfi.ee/suhted/suhted/suhteekspert-soovitab-100-kusimust-mida-iga-naine-peaks-mehelt-enne-suhtesse-astumist-kusima?id=92081197&amp;com=1" class="headline__comments" rel="nofollow">(40)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://naistekas.delfi.ee/persoon/suured_lood/21aastane-kertu-liis-lapsega-kodus-olemisest-ja-oma-firma-asutamisest-kui-tahta-siis-jouab-koike?id=92051241" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ukEFIeCJf14/9dbc75fe1a69290df8-92051513.jpg" alt="21aastane Kertu-Liis lapsega kodus olemisest ja oma firma asutamisest: kui tahta, siis jõuab kõike!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/persoon/suured_lood/21aastane-kertu-liis-lapsega-kodus-olemisest-ja-oma-firma-asutamisest-kui-tahta-siis-jouab-koike?id=92051241">21aastane Kertu-Liis lapsega kodus olemisest ja oma firma asutamisest: kui tahta, siis jõuab...</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://naistekas.delfi.ee/persoon/lugejakiri/arritunud-beebiemme-jouludest-hakkab-jalle-peale-koik-teised-peale-minu-teavad-paremini-kuidas-minu-last-kasvatada?id=91935705" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/MRpsGIFzDfE/4d97d5fd2199000cd5-91936261.jpg" alt="Ärritunud beebiemme jõuludest: hakkab jälle peale! Kõik teised peale minu teavad paremini, kuidas minu last kasvatada"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/persoon/lugejakiri/arritunud-beebiemme-jouludest-hakkab-jalle-peale-koik-teised-peale-minu-teavad-paremini-kuidas-minu-last-kasvatada?id=91935705">Ärritunud beebiemme jõuludest: hakkab jälle peale! Kõik teised peale minu teavad paremini,...</a></h1>&nbsp;<a href="https://naistekas.delfi.ee/persoon/lugejakiri/arritunud-beebiemme-jouludest-hakkab-jalle-peale-koik-teised-peale-minu-teavad-paremini-kuidas-minu-last-kasvatada?id=91935705&amp;com=1" class="headline__comments" rel="nofollow">(10)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://naistekas.delfi.ee/puhad/ingliteaeg/aitame-uheskoos-inglite-aeg-toob-eesti-rahva-ette-viie-perekonna-valusad-ja-liigutavad-lood?id=92037183" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/VRE5n_7b7bQ/a2bb35fe0633210b9f-92038495.jpg" alt="Aitame üheskoos! &amp;quot;Inglite aeg&amp;quot; toob Eesti rahva ette viie perekonna valusad ja liigutavad lood"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/puhad/ingliteaeg/aitame-uheskoos-inglite-aeg-toob-eesti-rahva-ette-viie-perekonna-valusad-ja-liigutavad-lood?id=92037183">Aitame üheskoos! &quot;Inglite aeg&quot; toob Eesti rahva ette viie perekonna valusad ja...</a></h1>&nbsp;<a href="https://naistekas.delfi.ee/puhad/ingliteaeg/aitame-uheskoos-inglite-aeg-toob-eesti-rahva-ette-viie-perekonna-valusad-ja-liigutavad-lood?id=92037183&amp;com=1" class="headline__comments" rel="nofollow">(7)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="5" /><article class="headline"><a itemprop="url" href="https://naistekas.delfi.ee/puhad/ingliteaeg/aitah-eesti-inimesed-inglite-aeg-kogus-abivajajatele-ule-150-000-euro?id=92049413" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/BCa2t65QR4s/inglite-aeg-92049459.jpg" alt="Nahahaigust põdev noorteadlane Natalja ja &quot;Inglite aja&quot; saatejuht Keili Sükijainen."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/puhad/ingliteaeg/aitah-eesti-inimesed-inglite-aeg-kogus-abivajajatele-ule-150-000-euro?id=92049413">Aitäh, Eesti inimesed! &quot;Inglite aeg&quot; kogus abivajajatele üle 150 000 euro</a></h1>&nbsp;<a href="https://naistekas.delfi.ee/puhad/ingliteaeg/aitah-eesti-inimesed-inglite-aeg-kogus-abivajajatele-ule-150-000-euro?id=92049413&amp;com=1" class="headline__comments" rel="nofollow">(47)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="6" /><article class="headline"><a itemprop="url" href="https://naistekas.delfi.ee/persoon/suured_lood/pereisa-henry-jakobson-kodukontoris-tootamisest-ja-oma-aja-vajalikkusest-tagasi-tulles-on-naine-kohe-ilusam-ja-lapsed-palju-viisakamad?id=91895111" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ruPBCgjIohg/9a4245fd0990e067ab-91919073.jpg" alt="Pereisa Henry Jakobson kodukontoris töötamisest ja oma aja vajalikkusest: tagasi tulles on naine kohe ilusam ja lapsed palju viisakamad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://naistekas.delfi.ee/persoon/suured_lood/pereisa-henry-jakobson-kodukontoris-tootamisest-ja-oma-aja-vajalikkusest-tagasi-tulles-on-naine-kohe-ilusam-ja-lapsed-palju-viisakamad?id=91895111">Pereisa Henry Jakobson kodukontoris töötamisest ja oma aja vajalikkusest: tagasi tulles on...</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=92109559" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1795022327-4443" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1795022327-4443","mid":435609,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1038296122-3742" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1038296122-3742","mid":451075,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0","after_comment_form"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

				<script>
		$(function(){
			if (!cookie.test()) {
				return;
			}
			var nsCookieName = 'noticeSticky';
			var nsSessionCookieName = 'noticeStickyTime';
			var nsCookieValue = cookie.get(nsCookieName);
			if (nsCookieValue != 1 && getPackageHash() === null) {
				nsCookieValue = 1;
				cookie.set(nsCookieName, nsCookieValue, {
					expires: 1, // days
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			if (nsCookieValue > 0 && getPackageHash() === null) {
				var nsShownTime = cookie.get(nsSessionCookieName) || 0;
				if (nsShownTime < 2 && $.fn.stickyTitle) {
					$('#main').stickyTitle({
						appendTo: "header",
						className: 'notice-sticky',
						speed: 200,
						title: "Ajakirjandus s\u00f5ltub v\u00e4ga palju tellijatest! <a href=\"https:\/\/kampaaniad.ekspressmeedia.ee\/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Ribbon&utm_campaign=Koroona_mainpage\" target=\"_blank\">Telli Delfi Kogupakett 11 Eesti tippv\u00e4ljaandega. Vaata siit!<\/a>" + '<button class="notice-close" id="notice-close">&times;</button>'
					});
				}
				nsShownTime++;
				cookie.set(nsSessionCookieName, nsShownTime, {
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			function nsGetBaseDomain() {
				if (!document.location.hostname) {
					return false;
				}
				return '.' + document.location.hostname.split('.').slice(-2).join('.');
			}
			function getPackageHash() {
				return new Promise((resolve, reject) => {
					var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
					if (!idpCookieValue) {
						var error = 0;
						reject (error);
						return;
					}
					window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
					$.ajax({
						type: "GET",
						dataType: "jsonp",
						data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
						processData: false,
						cache: true,
						jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
						url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
						success: function (response) {
							var packages = [];
							var i;
							if (response.orders) {
								for (i in response.orders) {
									if (response.orders[i]['product_code']) {
										packages.push(response.orders[i]['product_code'])
									}
								}
							}
							packages.sort();

							var hideRibbon = null;
							var hideArray = ['DELFI', 'DELF2', 'KOGU', 'KOGU1'];
							$.each(packages, function(i, v) {
								hideRibbon = hideArray.indexOf(v) !== -1;
							});
							return hideRibbon;
						}
					});
				});
			}
			$(document).on('click tap', '#notice-close', function() {
				nsClosed = true;
				$('.helper-ribbon').slideUp(200, function() {
					this.remove();
				});
			});
		});
	</script>
	<style>
		.helper-ribbon.notice-sticky {
			background-color: #ffc820;
			border-bottom: 0;
			margin-bottom: -44px;
			text-align: center;
			text-transform: initial;
			font-weight: 400;
			font-size: 14px;
			line-height: 1.15;
			padding: 11px 0;
		}
		.helper-ribbon.notice-sticky a {
			font-weight: 500;
			text-decoration: underline;
			padding: 0 12px;
		}
		.helper-ribbon.notice-sticky .notice-close {
			float: right;
			cursor: pointer;
			border: 0;
			background: transparent;
			color: #222;
			display: inline;
			padding: 0;
			margin: 0;
			line-height: 1;
			font-size: 16px;
			outline: none;
		}
	</style>

<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=92109559&url=%2Fkodu%2Flapsed%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
		<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					<li><a href="https://www.delfi.ee/z/uudiskirjad/" target="_blank">Uudiskirjad</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1601552271"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1600686232"></script>
	</div>
</footer>
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/92109559";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "92109559", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'woman'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=woman" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('loginApiToken') || cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"naistekas","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['cint', "224"]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1605541468"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://forte.delfi.ee/news/tarkvara/delfi-hoiatab-kui-su-arvutis-on-pahavara.d?id=67127774" id="virus-top-bar-readmore" class="info-button" target="_blank">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/delfi-reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Kasutad reklaamiblokeerijat.</h1><p>Sisu mugavamaks tarbimiseks <br>telli <span class="p-whole">Delfi Kogupakett</span><span class="p-both"> või </span><span class="p-adfree">reklaamivaba pakett</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Kogupakett</div>
						<div class="notification-header__cta--price"><strong>1€</strong> / kuus*<hr></div>
						<div class="notification-header__cta--description">Sisaldab 11 Eesti tippväljaande tasulist sisu, vähem bännerreklaame, saad jagada kuni 4 kasutajaga.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">* Esimene kuu 1 €, edasi <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Reklaamivaba pakett</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> / kuus<hr></div>
						<div class="notification-header__cta--description">Saad lugeda tasuta sisu ilma bännerreklaamideta. Ei sisalda tasulise sisu lugemisõigust.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Lisan erandi.</strong> Vaata AdBlock juhist <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">siit</span><br> ja AdBlock Plus juhist <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">siit</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Tagasi</button>
			</div>

			<div class="notification-header__caption">Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas. Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				//var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
				var idpCookieValue = cookie.get('loginApiToken');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-28555225-6366" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-28555225-6366","mid":488430,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"}});
		})();
					</script>
						<div id="delfi-adx-3735431827-9991" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3735431827-9991","mid":540821,"mkw":["woman_kodu","woman_lapsed","woman_92109559","woman_article","article_92109559","channel_woman","source_152402","tag-haigus","tag-lapsed-0","tag-minu-unistuste-paev","tag-soovid-0"],"mkv":{"article_id":"92109559","category":"woman_kodu_lapsed","channel":"naistekas"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
