
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Kuidas jõulud ilma stressita üle elada?
							 - DELFI Naistekas
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/d70c35df393a38978a-88375235.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kuidas jõulud ilma stressita üle elada?">

	

<meta property="og:url" content="https://www.delfi.ee/a/88375177">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Naistekas" />
<meta property="og:description" content="Paljude jaoks seostuvad jõulud tänapäeval stressiga: tuleb leida lähedastele kingid, koostada jõulumenüü, kodu kaunistada ja jõuluüritustel klaase kokku lüüa. Kõigega hakkama saamine võib tähendada suurt närvi-, raha- ja ajakulu. Siin viis lihtsat nippi, kuidas jõuluaeg ilma stressita üle elada ja pühadeaega päriselt nautida.">
<meta property="article:published_time" content="1576485977">



		
	<meta name="description" content="Paljude jaoks seostuvad jõulud tänapäeval stressiga: tuleb leida lähedastele kingid, koostada jõulumenüü, kodu kaunistada ja jõuluüritustel klaase kokku lüüa. Kõigega hakkama saamine võib tähendada suurt närvi-, raha- ja ajakulu. Siin viis lihtsat nippi, kuidas jõuluaeg ilma stressita üle elada ja pühadeaega päriselt nautida. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/d70c35df393a38978a-88375235.jpg">
<link rel="canonical" href="https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.naistekas.delfi.ee/puhad/article.php?id=88375177">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88375177"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-12-16T10:46:17+0200"/>
<meta name="cXenseParse:recs:category" content="puhad/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Naistekas"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Naistekas, Pühadeeri, Pühade jutud" />
<meta name="cXenseParse:eks-article-section" content="Naistekas, Pühadeeri, Pühade jutud" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177"
  },
  "headline": "Kuidas jõulud ilma stressita üle elada?",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/d70c35df393a38978a-88375235.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/d70c35df393a38978a-88375235.jpg",
  "datePublished": "2019-12-16T10:46:17+0200",
  "dateModified": "2019-12-16T10:46:17+0200",
  "author": {
    "@type": "Person",
    "name": "Naistekas"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Naistekas",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Paljude jaoks seostuvad jõulud tänapäeval stressiga: tuleb leida lähedastele kingid, koostada jõulumenüü, kodu kaunistada ja jõuluüritustel klaase kokku lüüa. Kõigega hakkama saamine võib tähendada suurt närvi-, raha- ja ajakulu. Siin viis lihtsat nippi, kuidas jõuluaeg ilma stressita üle elada ja pühadeaega päriselt nautida."
}
</script><meta name="Author" content="DELFI">
<link rel="Shortcut Icon" href="//g1.nh.ee/n/ic/favicon_n.ico">
<link rel="alternate" type="application/rss+xml" title="Naistekas" href="http://feeds2.feedburner.com/naistekas">
<meta name="application-name" content="Delfi Naistekas"/>
<meta name="msapplication-tooltip" content="Delfi Naistekas"/>
<meta name="msapplication-starturl" content="http://woman.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=naistekas.scss,partners.css&amp;1575286720">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1575008412">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=3;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1575639203"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJlcmlsZWh0IiwiX2NhdF9JRCI6IjYxODYyMDg0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MTIxNjEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJ3b21hbiJ9LCJzaWciOiJjNDc5NzVlMTI2YTBhYTY1OWY2NDdmMWI3ZTYyY2UxYSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["woman_puhad","woman_uudised","woman_88375177","woman_article","article_88375177","channel_woman"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-naistekas" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1573470213"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQnrC4M3iET9JqmVuaD2hpe.HUxsjIdo_qNmV3IjR9n.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 522390,
			mkw: ["woman_puhad","woman_uudised","woman_88375177","woman_article","article_88375177","channel_woman"],
			mkv: {"channel":"naistekas"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header header--wide">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/" style="position:relative;z-index: 2;"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="https://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="https://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="https://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="https://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="https://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="https://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="https://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="https://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="https://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="https://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="https://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="https://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="https://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="https://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="https://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="https://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="https://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="https://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="https://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="https://kroonika.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="https://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="https://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="https://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
			</div>
		</div>
	</div>
</header>

<div class="wide-category-header"><a class="wide-category-header__img" href="https://naistekas.delfi.ee/puhad/" data-lang="et"></a><ul class="wide-category-nav"><li class="wide-category-nav__li"><a class="wide-category-nav__a" href="https://naistekas.delfi.ee/puhad/">Pühade jutud</a></li><li class="wide-category-nav__li"><a class="wide-category-nav__a" href="https://lemmikloom.delfi.ee/koduleidja2019/">Koduleidja</a></li><li class="wide-category-nav__li"><a class="wide-category-nav__a" href="https://naistekas.delfi.ee/puhad/ingliteaeg/">Inglite aeg</a></li></ul></div>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<style>
	.wide-category-header {
		position: relative;
	}
	.wide-category-header__img {
		height: 233px;
		display: block;
		background: url("https://g1.nh.ee/n/r/pe/2019/i/puhade_eri_header.jpg") center no-repeat;
	}
	.wide-category-header .sp-cat-content {
		position: static !important;
		margin: 25px auto !important;
	}
	.wide-category-header .sp-cat--social {
		text-align: center;
	}
	.wide-category-header .sp-cat--social li {
		display: inline-block;
		padding: 0 13px;
		margin: 0;
	}
	.header--wide .header-top {
		height: auto;
		margin-top: -30px;
		line-height: 30px;
		background-color: #f5f6f7;
	}
	.wide-category-header__msg {
		position: absolute;
		top: 140px;
		right: 0;
		left: 0;
		width: 100%;
		max-width: 1000px;
		margin: 0 auto;
		text-align: center;
	}
	.wide-category-header__msg-txt {
		font-size: 14px;
		line-height: 28px;
		display: inline-block;
		margin: 0;
		padding: 2px 15px 0;
		text-transform: uppercase;
		color: #fff;
		border-radius: 15px;
		background-color: #333;
	}
	.wide-category-header__msg-txt span {
		color: #92d035;
	}
	.header--wide .content {
		background-color: transparent;
	}
	.verticals-header {
		overflow: hidden;
		width: 100%;
		height: 30px;
		margin: 0 auto;
	}
	.verticals-header-delfi-logo {
		float: left;
		margin-right: 33px;
		height: 30px;
	}
	.verticals-header-delfi-logo img {
		vertical-align: middle;
	}
	.verticals-header-sites {
		white-space: nowrap;
	}
	.verticals-header-sites .slick-arrow {
		position: absolute;
		top: 2px;
		right: -23px;
		line-height: 30px;
		font-size: 14px;
		color: #b2b5b9;
		cursor: pointer;
	}
	.verticals-header-sites .slick-arrow.slick-prev {
		left: 57px;
	}

	.verticals-header-sites .slick-arrow.slick-disabled {
		display: none !important;
	}
	.verticals-header-site {
		margin: 0 6px;
		line-height: 34px;
		font-size: 11px;
		color: #6e7179;
	}
	.wide-category-nav {
		text-align: center;
		max-width: 1000px;
		margin: 0 auto;
	}
	.wide-category-nav__li {
		display: inline-block;
		letter-spacing: 0.5px;
		text-transform: uppercase;
	}
	.wide-category-nav__a {
		display: block;
		padding: 2px 7px;
		color: #020202;
		margin: 0 24px;
		font-size: 14px;
		font-weight: 500;
		border-bottom: solid 4px transparent;
	}
	.wide-category-nav__a:hover, .wide-category-nav__a.active {
		color: #d8bb75;
	}
	.wide-category-nav__a.active {
		border-bottom-color: #d8bb75;
	}
</style><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	




	
	

		
<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">


<meta itemprop="headline" content="Kuidas jõulud ilma stressita üle elada?" />
<meta itemprop="url" content="https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177" />
<meta itemprop="mainEntityOfPage" content="https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177" />
<meta itemprop="discussionUrl" content="https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2019-12-16T10:46:17+0200" />
<meta itemprop="dateModified" content="2019-12-16T10:46:17+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88375177&url=%2Fpuhad%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">16.12.2019, 10:46</div><h1 class="article__title" data-parents="Pühade jutud">Kuidas jõulud ilma stressita üle elada?</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F88375177%26t%3DKuidas+j%C3%B5ulud+ilma+stressita+%C3%BCle+elada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas%2Bj%25C3%25B5ulud%2Bilma%2Bstressita%2B%25C3%25BCle%2Belada%253F+-+https%253A%252F%252Fnaistekas.delfi.ee%252Fa%252F88375177" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=88375177&url=%2Fpuhad%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88375177" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=88375177&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/7n1ExqJ1SRk/d70c35df393a38978a-88375233.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x713/Arwi2SippKc/d70c35df393a38978a-88375239.jpg" title="" data-title="&lt;span&gt;Kuidas jõulud ilma stressita üle elada?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Tele2&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/7n1ExqJ1SRk/d70c35df393a38978a-88375233.jpg" alt="Kuidas jõulud ilma stressita üle elada?" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Tele2</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Paljude jaoks seostuvad jõulud tänapäeval stressiga: tuleb leida lähedastele kingid, koostada jõulumenüü, kodu kaunistada ja jõuluüritustel klaase kokku lüüa. Kõigega hakkama saamine võib tähendada suurt närvi-, raha- ja ajakulu. Siin viis lihtsat nippi, kuidas jõuluaeg ilma stressita üle elada ja pühadeaega päriselt nautida.
	</p>






<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Ära jäta kõike viimasele minutile.</strong> Mõtle läbi, mida sul on vaja osta ja millised toimetused enne jõule ära teha. Tee endale ostunimekiri ja to do list ning vaata need seejärel kriitilise pilguga üle. Mõtle, kas kõik ostud on vajalikud ja kas kõik tegevused hädavajalikud. Hinda oma aega ja ressursse realistlikult. Ära võta endale liiga palju kohustusi.</p><p><strong>Koosta jõulueelarve.</strong> Eelarve aitab kulutused kontrolli all hoida. Alati on mõistlik internetis natuke eeltööd teha, et leida kõige soodsamad pakkumised. Eelarve tuleb ka rõõmsam, kui kinkida ise valmis meisterdatud kingitusi. Tihti on emotsionaalne kink suurema väärtusega kui kaubanduskeskusest kaenlasse haaratud kallis kink.</p><p><strong>Mine õue.</strong> Talvisel ajal on jube mugav siseruumides olla ja leida vabandusi, miks õue mitte minna. Teadusuuringud kinnitavad õues värske õhu käes viibimise kasulikkust, kuna see mõjub positiivselt nii füüsilisele kui ka vaimsele tervisele. Tõenäoliselt on sinu kodu lähedal mõni terviserada, kergliiklustee või metsarada. Võta nutitelefon appi, haara pereliikmed või sõbrad kaasa ja minge üheskoos värskesse õhku neid radu avastama. Kui see tundub liiga tavaline, siis võid organiseerida hoopis öise matka kuuvalguses. Kindel on see, et igasugune aktiivne liigutamine aitab end paremini tunda ja vähendab stressi.</p><p><img src="https://g1.nh.ee/images/pix/file88375221_uisutamine-paisepilt.jpg" alt=""></p><p><strong>Mine uisutama.</strong> Mis oleks üks õige talv ilma uisutamiseta? Koos lähedaste või sõpradega jääl liuelda on üks parimaid võimalus talvemõnusid nautida. Tele2 klientidel on põhjust rõõmustada, sest nad saavad 16.–31. detsembrini <a href="https://tele2.ee/blogi/teletarkus/tasuta-uisutamine?utm_source=delfi&utm_medium=text&utm_term=res&utm_content=delfi_article_fresh-air-xmas_est&utm_campaign=xmas_brand_dets_2019" target="_blank">Tallinna ja Tartu uisuväljakutel uisutada täiesti tasuta</a>. Tallinnas ootavad Tele2 kliente Harju tänava Vanalinna uisupark, Mustamäe Uisupark ja Nõmme Uisupark ning Tartus Lõunakeskuse liuväli. Uisutamisest saadav positiivne emotsioon on garanteeritud ning kindel on see, et uisutamine mõjub kehale ja vaimule mitu korda paremini kui üks suur prassing.</p><p><strong>Jäta endale aega puhkamiseks ja pühade nautimiseks.</strong> Jõulud on ennekõike aeg iseendale ja oma lähedastele. Keskendu sellele, et perel oleks üheskoos hea olla ja leia lisaks traditsioonilistele jõulutoimingutele uusi meelepäraseid tegevusi, mida üheskoos teha. Olgu selleks siis öine jalutuskäik metsas või liuglemine uisuplatsil. Oluline on teha seda, mis meeldib ja tunda sellest rõõmu.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://naistekas.delfi.ee/puhad/uudised/kuidas-joulud-ilma-stressita-ule-elada?id=88375177" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnaistekas.delfi.ee%2Fa%2F88375177&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Kuidas jõulud ilma stressita üle elada?" data-url="https://naistekas.delfi.ee/a/88375177" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
      if (!cxense_init) {
        cXenseBlockTitle.show();
        cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
          widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
          renderFunction: function(data, context) {
            document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
            cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
          }
        }]);
        cxense_init = true;
      }
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88375177" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1349733315-9064" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1575639203";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1349733315-9064","mid":522392,"mkw":["woman_puhad","woman_uudised","woman_88375177","woman_article","article_88375177","channel_woman"],"mkv":{"channel":"naistekas"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88375177&url=%2Fpuhad%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182497"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88375177";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88375177", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'woman'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=woman" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"naistekas","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-807928875-6909" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-807928875-6909","mid":522405,"mkw":["woman_puhad","woman_uudised","woman_88375177","woman_article","article_88375177","channel_woman"],"mkv":{"channel":"naistekas"}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
